<!DOCTYPE html>
<html lang="en-US">
<head>

<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta property="fb:app_id" content="58923144965" />
<meta property="fb:pages" content="71411645007" />
<meta name="author" content="Nathan Birch" />
<link rel="shortcut icon" type='image/x-icon' href="https://wccftech.com/favicon.ico" />
<link rel="apple-touch-icon" sizes="180x180" href="https://wccftech.com/icons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="https://wccftech.com/icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://wccftech.com/icons/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://wccftech.com/icons/manifest.json">
<link rel="mask-icon" href="https://wccftech.com/icons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="apple-mobile-web-app-title" content="Wccftech">
<meta name="application-name" content="Wccftech">
<meta name="theme-color" content="#ffffff">

<script>
	const prefersDarkScheme = window.matchMedia("(prefers-color-scheme: dark)");

	if (prefersDarkScheme.matches) {
		document.documentElement.classList.add("dark"); 
	} else {
		document.documentElement.classList.remove("dark"); 
	}

	let mode = localStorage.getItem('mode');

	if (mode === "dark") { 
		document.documentElement.classList.add("dark"); 
		document.querySelector('meta[name="theme-color"]').setAttribute('content',  '#161a1c');
	}
	if (mode === "light") {
		document.documentElement.classList.remove("dark"); 
	}
</script>

<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>

	<link href="https://fonts.googleapis.com/css2?family=Crimson+Pro:wght@800&family=Inter:wght@400;500;800&display=swap" rel="stylesheet">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v19.0 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sony Pays Xbox Game Pass “Block Fees,” Call of Duty Not Irreplaceable Says Microsoft</title>
	<meta name="description" content="Microsoft shoots down Sony&#039;s arguments that Call of Duty is &quot;essential&quot; or would provide them with an unfair advantage." />
	<link rel="canonical" href="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Sony Pays Pubs Xbox Game Pass “Block Fees,” Call of Duty Not Irreplaceable Says Microsoft" />
	<meta property="og:description" content="Microsoft shoots down Sony&#039;s arguments that Call of Duty is &quot;essential&quot; or would provide them with an unfair advantage." />
	<meta property="og:url" content="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/" />
	<meta property="og:site_name" content="Wccftech" />
	<meta property="article:publisher" content="https://www.facebook.com/wccftech" />
	<meta property="article:published_time" content="2022-08-10T22:50:46+00:00" />
	<meta property="og:image" content="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Nathan Birch" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@NateBirch" />
	<meta name="twitter:site" content="@wccftech" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Nathan Birch" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wccftech &raquo; Feed" href="https://wccftech.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wccftech &raquo; Comments Feed" href="https://wccftech.com/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wccf-bootstrap-css'  href='https://cdn.wccftech.com/wp-content/themes/wccf2021/styles/bootstrap.css?ver=1659581539' type='text/css' media='all' />
<link rel='stylesheet' id='wccf-main-css'  href='https://cdn.wccftech.com/wp-content/themes/wccf2021/styles/main.css?ver=1659581539' type='text/css' media='all' />
<link rel='stylesheet' id='wccf-story-css'  href='https://cdn.wccftech.com/wp-content/themes/wccf2021/styles/story.css?ver=1659581539' type='text/css' media='all' />
<link rel='stylesheet' id='wccf-swiper-css'  href='https://cdn.wccftech.com/wp-content/themes/wccf2021/styles/swiper.css?ver=1659581539' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://wccftech.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wccftech.com/wp-json/wp/v2/posts/1366995" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wccftech.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.wccftech.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://wccftech.com/?p=1366995' />
<link rel="alternate" type="application/json+oembed" href="https://wccftech.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwccftech.com%2Fsony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wccftech.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwccftech.com%2Fsony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft%2F&#038;format=xml" />
<script type='text/javascript'>window.presslabs = {"home_url":"https:\/\/wccftech.com"}</script><script type='text/javascript'>
	(function () {
		var pl_beacon = document.createElement('script');
		pl_beacon.type = 'text/javascript';
		pl_beacon.async = true;
		var host = 'https://wccftech.com';
		if ('https:' == document.location.protocol) {
			host = host.replace('http://', 'https://');
		}
		pl_beacon.src = host + '/' + 'cnt7vfDVvWa3' + '.js?ts=' + Math.floor((Math.random() * 100000) + 1);
		var first_script_tag = document.getElementsByTagName('script')[0];
		first_script_tag.parentNode.insertBefore(pl_beacon, first_script_tag);
	})();
</script>		<style>
			.algolia-search-highlight {
				background-color: #fffbcc;
				border-radius: 2px;
				font-style: normal;
			}
		</style>
		<link rel="amphtml" href="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/amp/">
<meta name="pub_date" content="2022-08-10T22:50:46+00:00">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3244067-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

  gtag('set', {'dimension1': 'Nathan Birch'});
  gtag('set', {'dimension2': 'Featured,News,Sticky'});
  gtag('set', {'dimension3': '1660157446'});
  gtag('set', {'dimension4': 'post'});
  gtag('set', {'dimension8': 'Gaming,Gaming (AAA)'});

	gtag('config', 'UA-3244067-1');
</script>
<!--<script src="https://www.googleoptimize.com/optimize.js?id=GTM-M5WSK9C"></script>-->

<script>var mypage = 'news';
var mytopic = 'games';
</script>


	
	<script src="https://cmp.uniconsent.com/v2/stub.min.js"></script>
	<script async src='https://cmp.uniconsent.com/v2/4d73da7830/cmp.js'></script>
	<script type="text/javascript">
	window.googletag = window.googletag || {};
	window.googletag.cmd = window.googletag.cmd || [];
	window.googletag.cmd.push(function () {
			window.googletag.pubads().enableAsyncRendering();
			window.googletag.pubads().disableInitialLoad();
	});
	(adsbygoogle = window.adsbygoogle || []).pauseAdRequests = 1;
	</script>
	<script>
	__tcfapi("addEventListener", 2, function(tcData, success) {
			if (success && tcData.unicLoad  === true) {
					if(!window._initAds) {
						window._initAds = true;

						var script = document.createElement('script');
						script.async = true;
						script.src = 'https://dsh7ky7308k4b.cloudfront.net/publishers/wccftechcom_new_v2.min.js';
						document.head.appendChild(script);

						var script = document.createElement('script');
						script.async = true;
						script.src = '//btloader.com/tag?o=5184339635601408&upapi=true';
						document.head.appendChild(script);
					}
				}
	});
	</script>

	<script src="https://cdn.nsstatic.com/ns/wccftech.com.js" id="nsgpt" async="true"></script>

	

<!--

	<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
	<script type="text/javascript" src="https://native.sharethrough.com/assets/sfp.js"></script>
-->





	<meta name="twitter:image" content="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-740x416.jpg">

<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/"
	},
	"headline": "Sony Pays Pubs Xbox Game Pass “Block Fees,” Call of Duty Not Irreplaceable Says Microsoft",
	"image": [
		"https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1.jpg"
	 ],
	"datePublished": "2022-08-10T22:50:46+00:00",
	"dateModified": "2022-08-10T22:50:46+00:00",
	"author": {
		"@type": "Person",
		"url": "https://wccftech.com/author/nate/",
		"name": "Nathan Birch"
	},
	 "publisher": {
		"@type": "Organization",
		"name": "Wccftech",
		"url": "https://wccftech.com/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.wccftech.com/wp-content/uploads/images/wccftech-logo.png"
		}
	},
	"description": "Microsoft shoots down Sony's arguments that Call of Duty is essential or would provide them with an unfair advantage."
}
</script>




<style>

	@media only screen and (max-width: 768px) {
		.mobile-nav-new { padding-left: 1rem; padding-right: 1rem; }
	}
	.adSpinner.ad-slot__label span { display: none; }
	.adSpinner:after {}

	#adhesive_container div {  }
	.dark #adhesive_container div:nth-child(2) { background-color: rgba(0, 0, 0, 0.7) !important;  }

	.bg-vertical .adSpinner.ad-slot__label { margin-bottom: 360px !important; }
	#div-gpt-ad-wccftechcom40015, #div-gpt-ad-wccftechcom35856, #div-gpt-ad-wccftechcom40009 { align-content: inherit !important; }
	#local-wccftechcom38567 .pgAdWrapper { align-items: flex-start !important; }
	@media only screen and (max-width: 1849px) {
		.post-main .content-ad .bg-horizontal { margin-left: -20px; }
	}
</style>

</head>

<body class="single story-page">

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1503230403325633');
	fbq('track', 'PageView');
	</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1503230403325633&ev=PageView&noscript=1"/></noscript>
	<!-- End Facebook Pixel Code -->

	
	<script>
		var platform=navigator.platform.toLowerCase(),userAgent=navigator.userAgent.toLowerCase();-1===platform.indexOf("mac")&&-1===userAgent.indexOf("iphone")&&-1===userAgent.indexOf("ipad")||document.documentElement.classList.add("mac"),-1===userAgent.indexOf("iphone")&&-1===userAgent.indexOf("ipad")||document.documentElement.classList.add("ios"),-1!==userAgent.indexOf("android")&&(document.documentElement.classList.remove("mac"),document.documentElement.classList.remove("ios"),document.documentElement.classList.add("android")),mobileAndTabletcheck=function(){var e,a=!1;return e=navigator.userAgent||navigator.vendor||window.opera,(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(e)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(e.substr(0,4)))&&(a=!0),a},mobileAndTabletcheck()&&document.body.classList.add("is-tablet");
	</script>

	<header class="main-header ">
		<div class="search-wrapper">
			<form class="wrap" action="/find/">
			<div class="search-container">
			<div class="search-clear"><svg width="14" height="14"><use xlink:href="#icn-cross"></use></svg></div>
				<div class="search-input">
					<svg width="18" height="18" class="d-none d-xxl-block tab-none"><use xlink:href="#icn-search"></use></svg>
					<div class="search-close d-xxl-none tab-flex">
						<svg width="18" height="16"><use xlink:href="#icn-arrowBackLg"></use></svg>
					</div>
					<input id="q" name="wp_searchable_posts[query]" type="text" placeholder="Search..." value="" autocomplete="off" autofocus>
				</div>
			</div>
			<input type="hidden" name="beta" value="1">
			<input type="submit" style="visibility: hidden;">
			</form>
		</div>
		<div class="responsive-nav-wrapper" tabindex="0">
			<div class="container-xxl pos-relative h-100">
				<div class="responsive-nav">
					<div class="scrollable">

						<header class="d-xxl-none tab-flex">
							<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-arrowBack"></use></svg></i>
							<span>Menu</span>
						</header>
						
						<!--<div class="user-header d-xxl-none tab-flex">
							<div class="profile-avatar">
								<svg width="128" height="128">
									<use xlink:href="#icn-avatarSm"></use>
								</svg>
							</div>
							<div>
								<div class="user-name"></div>
								<div class="user-handle"></div>
							</div>
							<button type="button" class="btn btn-secondary btn-rounded">
								<svg width="20" height="20">
									<use xlink:href="#icn-edit"></use>
								</svg>
								<span>Edit Profile</span>
							</button>
						</div>-->

						<nav class="widget-analytics" data-event="Menu (Hidden)" data-page="Single">
							<a href="/category/news/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-lists"></use></svg>
								</i> 
								<span>News</span>
							</a> 
							<a href="/topic/hardware/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuHardware"></use></svg>
								</i> 
								<span>Hardware</span>
							</a> 
							<a href="/topic/games/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuGaming"></use></svg>
								</i> 
								<span>Gaming</span>
							</a> 
							<a href="/topic/gadgets/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuMobile"></use></svg>
								</i> 
								<span>Mobile</span>
							</a> 
							<a href="/topic/finance/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuFinance"></use></svg>
								</i> 
								<span>Finance</span>
							</a> 
							<a href="/topic/software/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-software"></use></svg>
								</i> 
								<span>Software</span>
							</a> 
							<a href="/topic/deals/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuDeals"></use></svg>
								</i> 
								<span>Deals</span>
							</a> 
							<a href="/review/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuReviews"></use></svg>
								</i> 
								<span>Reviews</span>
							</a> 							
							<a href="/videos/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuVideos"></use></svg>
								</i> 
								<span>Videos</span>
							</a>
							<a href="/how-to/" class="responsive-nav-link ">
								<i class="responsive-nav-icon">
									<svg width="20" height="20"><use xlink:href="#icn-menuReviews"></use></svg>
								</i> 
								<span>How To</span>
							</a> 
						</nav>
						<section class="d-xxl-none tab-block">
							<nav>
								<!--<a href="javascript:;" class="responsive-nav-link show-subnav sections">
									<i class="responsive-nav-icon">
										<svg width="20" height="20">
											<use xlink:href="#icn-menuSections"></use>
										</svg>
									</i>
									<span>Sections</span>
									<i class="subnav-arrow">
										<svg width="8" height="12">
											<use xlink:href="#icn-arrowMd"></use>
										</svg>
									</i>
								</a>-->

								<a href="javascript:;" class="responsive-nav-link show-subnav company">
									<i class="responsive-nav-icon">
										<svg width="20" height="20">
											<use xlink:href="#icn-menuCompany"></use>
										</svg>
									</i>
									<span>Company</span>
									<i class="subnav-arrow">
										<svg width="8" height="12">
											<use xlink:href="#icn-arrowMd"></use>
										</svg>
									</i>
								</a>
								<!--<a href="javascript:;" class="responsive-nav-link mode-switch">
									<i class="responsive-nav-icon">
										<svg width="22" height="22" class="icon-dark">
											<use xlink:href="#icn-darkModeOff"></use>
										</svg>
										<svg width="22" height="22" class="icon-light">
											<use xlink:href="#icn-darkMode"></use>
										</svg>
									</i>
									<span id="dark-mode-status">Dark Mode</span>
								</a>-->
								<a href="/login/" class="responsive-nav-link wccf-login">
									<i class="responsive-nav-icon">
										<svg width="18" height="20">
											<use xlink:href="#icn-user"></use>
										</svg>
									</i>
									<span>Join or Log In</span>
								</a>
								<a href="javascript:;" class="responsive-nav-link wccf-logout">
									<i class="responsive-nav-icon">
										<svg width="20" height="20"><use xlink:href="#icn-logout"></use></svg>
									</i>
									<span>Logout</span>
								</a>
							</nav>
							<footer>
								<div class="social-links">
									<a href="javascript:;" aria-label="Facebook">
										<svg width="20" height="20">
											<use xlink:href="#icn-shareFacebook"></use>
										</svg>
									</a>
									<a href="javascript:;" aria-label="Youtube">
										<svg width="24" height="18">
											<use xlink:href="#icn-youtube"></use>
										</svg>
									</a>
									<a href="javascript:;" aria-label="Twitter">
										<svg width="20" height="20">
											<use xlink:href="#icn-shareTwitter"></use>
										</svg>
									</a>
								</div>
							</footer>
						</section>						
					</div>

					<!--<div class="subnav sections">
						<header class="d-xxl-none">
							<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-arrowBack"></use></svg></i>
							<span>Sections</span>
						</header>
						<nav>
							<a href="/how-to/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuHowTo"></use></svg></i> <span>How To’s</span>
							</a> 
							<a href="/topic/exclusive/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuExclusives"></use></svg></i> <span>Exclusives</span>
							</a> 
							<a href="/topic/interview/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuInterviews"></use></svg></i> <span>Interviews</span>
							</a> 
							<a href="/topic/deals/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuDeals"></use></svg></i> <span>Deals</span>
							</a> 
							<a href="/review/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuReviews"></use></svg></i> <span>Reviews</span>
							</a> 
							<a href="/videos/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuVideos"></use></svg></i> <span>Videos</span>
							</a> 
						</nav>
					</div>-->
					<div class="subnav company">
						<header class="d-xxl-none">
							<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-arrowBack"></use></svg></i>
							<span>Company</span>
						</header>
						<nav>
							<a href="/about/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuHardware"></use></svg></i> <span>About</span>
							</a> 
							<a href="/advertise/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuGaming"></use></svg></i> <span>Advertise</span>
							</a> 
							<a href="/contact/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuMobile"></use></svg></i> <span>Contact</span>
							</a> 
							<a href="/tip-us/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-menuFinance"></use></svg></i> <span>Tip Us</span>
							</a> 
							<a href="/jobs/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-software"></use></svg></i> <span>Careers</span>
							</a> 
							<a href="/legal-disclaimer/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-security"></use></svg></i> <span>Terms of Use</span>
							</a> 
							<a href="/privacy-policy/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-web"></use></svg></i> <span>Privacy & Cookie Policy</span>
							</a>
							<a href="/ethics-statement/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-web"></use></svg></i> <span>Ethics Statement</span>
							</a>
							<a href="/moderation/" class="responsive-nav-link">
								<i class="responsive-nav-icon"><svg width="20" height="20"><use xlink:href="#icn-web"></use></svg></i> <span>Appeal Moderation</span>
							</a>
						</nav>
					</div>					
				</div>
			</div>
		</div>
		<div class="topbar">
						<div class="container-xxl tab-none">
				<div class="d-flex justify-content-between align-items-center">
					<div class="d-flex">
						<a href="javascript:;" class="tap-target menu-toggle tooltip-topbar" title="Menu"><svg width="18" height="18"><use xlink:href="#icn-nav"></use></svg></a>
						<a href="javascript:;" id="dark-mode-switch" class="tap-target mode-switch tooltip-topbar">
							<svg width="18" height="18" class="icon-dark"><use xlink:href="#icn-darkModeOff"></use></svg>
							<svg width="18" height="18" class="icon-light"><use xlink:href="#icn-darkMode"></use></svg>
						</a>
					</div>
										<a href="/" class="logo d-none d-xxl-flex">
						<svg width="52" height="58">
							<title>Wccftech</title>
							<use xlink:href="#icn-logoRobo"></use>
						</svg>
						<svg width="190" height="58">
							<title>Wccftech</title>
							<use xlink:href="#icn-logoText"></use>
						</svg>
					</a>
					<a href="/" class="logo logo-sm d-xxl-none">
						<svg width="42" height="42">
							<title>Wccftech</title>
							<use xlink:href="#icn-logoRoboSm"></use>
						</svg>
					</a>
										<div class="d-flex">
						<a href="javascript:;" class="tap-target search-toggle tooltip-topbar" title="Search"><svg width="18" height="18"><use xlink:href="#icn-search"></use></svg></a>
						<a href="/login/" class="tap-target user-profile tooltip-topbar" title="Join/Log in"><svg width="18" height="20"><use xlink:href="#icn-user"></use></svg></a>
						<!--
						<a href="/profile/" class="tap-target user-profile user-profile-desktop d-none tooltip-topbar" title="My Profile"><svg width="24" height="24"><use xlink:href="#icn-defaultAvatar"></use></svg></a>
						<a href="javascript:;" class="tap-target search-toggle tooltip-topbar" title="Search"><svg width="18" height="18"><use xlink:href="#icn-search"></use></svg></a>
						<a href="/login/" class="tap-target user-profile user-profile-login tooltip-topbar" title="Join/Log in"><svg width="18" height="20"><use xlink:href="#icn-user"></use></svg></a>
						<a href="javascript:;" class="tap-target user-profile user-profile-logout wccf-logout d-none tooltip-topbar" title="Logout"><svg width="20" height="20"><use xlink:href="#icn-logout"></use></svg></a>						-->
					</div>
				</div>
			</div>
			<div class="only-tab-block">
				<div class="d-flex justify-content-between align-items-center">
					<div class="d-flex">
						<a href="javascript:;" class="tap-target menu-toggle">
							<svg width="18" height="18">
								<use xlink:href="#icn-nav"></use>
							</svg>
						</a>
						<a href="javascript:;" class="tap-target mode-switch">
							<svg width="18" height="18" class="icon-dark"><use xlink:href="#icn-darkModeOff"></use></svg>
							<svg width="18" height="18" class="icon-light"><use xlink:href="#icn-darkMode"></use></svg>
						</a>
					</div>

					<a href="/" class="logo logo-sm">
						<svg width="42" height="42">
							<use xlink:href="#icn-logoRoboSm"></use>
						</svg>
					</a>
					<div class="d-flex">
						<a href="javascript:;" class="tap-target search-toggle">
							<svg width="18" height="18">
								<use xlink:href="#icn-search"></use>
							</svg>
						</a>
						<a href="/login/" class="tap-target user-profile user-profile-login">
							<svg width="18" height="20">
								<use xlink:href="#icn-user"></use>
							</svg>
						</a>
					</div>
				</div>
			</div>
		</div>
		<div class="topnav">
			<div class="container-xxl">
				<div class="d-flex justify-content-md-center align-items-center">
					<nav class="primary-nav d-flex widget-analytics" data-event="Menu" data-page="Single">
					<!--	<a href="/" >Home</a>-->
						<a href="/category/news/" >News</a>
						<a href="/topic/hardware/" >Hardware</a>
						<a href="/topic/games/" >Gaming</a>
						<a href="/topic/gadgets/" >Mobile</a>
						<a href="/topic/finance/" >Finance</a>
						<a href="/topic/software/" >Software</a>
						<a href="/topic/deals/" >Deals</a>
						<a href="/review/" >Reviews</a>
						<a href="/videos/" >Videos</a>
						<a href="/how-to/" >How To</a>
					</nav>
				</div>
			</div>
		</div>

				
				

		
			</header>
<div class="main-background-wrap"><div class="main-background"></div></div>

<main class="main-container container-xxl" style="padding-left:0; padding-right:0">

		<div class="d-none d-md-flex pt-2 pb-7 pb-xxl-6" style="display: flex; justify-content: center;">
		<div class="bg-horizontal">
			<div>
				<div id='div-gpt-ad-wccftechcom38571'></div>
			</div>
		</div>
	</div>
	
	<div class="post-details-container container-md g-0 g-xxl-3 overflow-hidden overflow-lg-visible">

		
				<div class="row g-0 gx-xxl-5 overflow-hidden">
			<div class="col-xxl-12">
				<header class="post-header post-1366995">
					<div class="badge gradient-primary"><span><a href="https://wccftech.com/topic/games/" rel="tag">Gaming</a></span><span><a href="https://wccftech.com/topic/aaa-gaming/" rel="tag">Gaming (AAA)</a></span></div>
					<h1>Sony Pays Pubs Xbox Game Pass “Block Fees,” Call of Duty Not Irreplaceable Says Microsoft</h1>
					<div class="post-info">
						
						<div class="post-author" style="margin-left:0"><a href="https://wccftech.com/author/nate/">Nathan Birch</a></div>

						<div class="dot-sep"><svg width="3" height="3"><use xlink:href="#icn-dot"></use></svg></div>

						<div class="post-timestamp relative-time" data-time="2022-08-10T18:50:46-04:00" title="Aug 10, 2022 18:50 EDT">Aug 10, 2022</div>

						
						<div class="post-author">
							<span>
								<a href="#comments" class="post-comments tooltip-action" title="View comments">
									<svg width="16" height="15"><use xlink:href="#icn-commentsCC"></use></svg>
									<span class="disqus-comment-count" data-disqus-url="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/"></span>
								</a>
							</span>
						</div>
					</div>
				</header>
			</div>
		</div>

		<div class="row g-0 gx-xxl-5 overflow-hidden overflow-lg-visible">
			<div class="col-xxl-9">

				<article class="post-details">

										
						<figure class="mb-0"><div class="post-cover wp-lightbox"><a href="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1.jpg" rel="lightbox"><img width="740" height="416" src="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-740x416.jpg" class="attachment-large size-large wp-post-image" alt="Sony Xbox Call of Duty" srcset="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-740x416.jpg 740w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-768x432.jpg 768w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-550x309.jpg 550w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-1100x619.jpg 1100w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1-1030x579.jpg 1030w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFcallofdutyxbox-1.jpg 1280w" sizes="(max-width: 740px) 100vw, 740px" /></a></div></figure>					
					
					<div class="mt-5 pb-0 d-md-none">
						<div class="bg-square-mobile">
							<div id='div-gpt-ad-wccftechcom37749'></div>
						</div>
					</div>					

					<main class="post-main">
						
						<div class="story-share">
							<div class="share-single facebook"><svg width="20" height="20"><use xlink:href="#icn-shareFacebook"></use></svg></div>
							<div class="share-single twitter"><svg width="20" height="20"><use xlink:href="#icn-shareTwitter"></use></svg></div>
							<div class="share-single reddit"><svg width="20" height="20"><use xlink:href="#icn-shareReddit"></use></svg></div>
							<div class="share-single copylink tooltip-share" title="Copy Link" data-clipboard-text="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/"><svg width="20" height="20"><use xlink:href="#icn-shareCopyLink"></use></svg></div>
						</div>

						
						<p><a href="https://wccftech.com/activision-blizzard-has-been-acquired-by-microsoft-for-70-billion/" target="_blank" rel="noopener">Microsoft’s pending $69 billion acquisition of Activision Blizzard</a> is fast approaching, and as such, the merger is under review from a number of competition regulators around the world. Last week, we heard from various major publishers, who were asked by Brazilian regulators to provide thoughts on the Acti-Blizz acquisition. Perhaps unsurprisingly, Sony was the company most strongly against Microsoft buying the publisher, <a href="https://wccftech.com/call-of-duty-is-irreplaceable-in-the-shooter-genre-and-could-influence-console-purchases-if-it-became-exclusive-says-sony/" target="_blank" rel="noopener">arguing that Call of Duty was an “essential” franchise in a category all its own</a>. They also argued that adding CoD to <a href="https://wccftech.com/tag/xbox-game-pass/" target="_blank" rel="noopener">Xbox Game Pass</a> would be a tipping point that would make Microsoft an unstoppably dominant force in the subscription service space.</p>
<p>Well,<a href="https://sei.cade.gov.br/sei/modulos/pesquisa/md_pesq_documento_consulta_externa.php?HJ7F4wnIPj2Y8B7Bj80h1lskjh7ohC8yMfhLoDBLddYr8T4vFoqwZRbmcxSi24V7Yg26FofKf3rtg4pQ5AQV9rEvExlCLNXEnZZiVoz1YTrC99XnlLdP7d0qkoFhPMwv" target="_blank" rel="noopener"> Microsoft has now fired back</a>, and their response to Sony is rather withering (thanks to <a href="https://www.resetera.com/threads/microsoft-responds-to-sonys-claim-that-call-of-duty-is-unrivaled-unique-claims-sony-is-paying-to-block-games-from-gamepass.618045/" target="_blank" rel="noopener">ResetEra user Iras</a> for the translation of some of these quotes). Microsoft rightfully points out that they’ve <a href="https://wccftech.com/call-of-duty-staying-on-playstation-beyond-current-agreements-regulation/" target="_blank" rel="noopener">committed to still releasing Call of Duty on PlayStation platforms</a>, and thus Sony’s real concern is that they don’t want the Game Pass subscription model disrupting their dominance when it comes to traditional boxed and digital game sales.</p>
<div id="" class="story-related"><a href="https://wccftech.com/latest-amd-intel-cpus-including-zen-4-raptor-lake-with-vaes-instructions-susceptible-to-data-damage/"><header><strong>Related Story</strong><span class="text-muted">Hassan Mujtaba</span></header><h5><span>Latest AMD &amp; Intel CPUs Including Zen 4 &amp; Raptor Lake With VAES Instructions Susceptible To Data Damage on Windows, Patch Rolling Out But Will Reduce Performance</span></h5></a></div><div id="" class="wccf_video_tag"><div id="div-gpt-ad-wccftechcom37018"></div><div id="div-gpt-ad-wccftechcom38145"></div></div><p><em>“Sony's concern with the potential competition of Game Pass simply reflects the usual resistance of traditional incumbents to competition on merit represented by disruptive players. [...] In short, Sony is not resigned to having to compete with Microsoft's subscription service. Sony's public outcry on subscription games and the company's response are clear: Sony doesn't want attractive subscription services to threaten its dominance in the market for digital distribution of console games. In other words, Sony rails against the introduction of new monetization models capable of challenging its business model.”</em></p>
<p>Microsoft also argues Sony’s complaints are hypocritical, given they engage in their own competition stifling practices, including paying publishers for “blocking rights” to keep titles off Game Pass.</p>
<p><em>“Considering that exclusivity strategies have been at the core of Sony’s strategy to strengthen its presence in the games industry, and that Sony is a leader in the distribution of digital games, Sony’s concern with possible exclusivity of Activision‘s content is incoherent, to say the least. Indeed, Microsoft’s ability to continue expanding Game Pass has been obstructed by Sony’s desire to inhibit such growth. Sony pays for ‘blocking rights’ to prevent developers from adding content to Game Pass and other competing subscription services.”</em></p>
<p>Finally, Microsoft argues that Call of Duty is not in a special category that would require it to be treated differently than other major gaming franchises. Nor is Activision Blizzard as a company, which contributed only two games to the top 20 titles released on PlayStation in 2021.</p>
<div id="" class=""><div class="content-ad"><div class="d-md-none bg-square-mobile" style="min-height: 280px; text-align: center;"><div data-pg-ad-spot="div-gpt-ad-wccftechcom37855"></div></div><div class="d-none d-md-block bg-horizontal" style="min-height: 90px; text-align: center;"><div data-pg-ad-spot="div-gpt-ad-wccftechcom38574"></div></div></div></div><p><em>“Sony is limited to commenting on Call of Duty's brand strength and loyalty and engagement. However, claiming that Call of Duty has a loyal following is a premise from which the conclusion that the game is a "category of games in itself" does not follow. The PlayStation itself has a foundation established by players loyal to the brand. This finding, however, does not lead to the conclusion that the PlayStation – or any branded product with loyal consumers – is a separate market from all other consoles. Extrapolating from such a finding, the extreme conclusion that Call of Duty is a "game category in itself" is simply unjustifiable under any quantitative or qualitative analysis.”</em></p>
<p>Honestly, Microsoft makes a pretty strong case. Yes, Call of Duty is big, but I don’t think Sony has really made a strong argument that they couldn’t compete without it (when was the last time a Nintendo console had a new core CoD game?) And again, Call of Duty will still be on PlayStation, so it’s pretty clear irritation with Game Pass is Sony’s main motivating factor.</p>
<div id="" class="story-related"><a href="https://wccftech.com/halo-infinite-august-drop-pod-update-new-ranked-playlists/"><header><strong>Related Story</strong><span class="text-muted">Nathan Birch</span></header><h5><span>Halo Infinite Update Offers Cross-Core Visors, Gameplay Tweaks, New Ranked Playlists Coming</span></h5></a></div><p>Activision Blizzard has faced a series of lawsuits and other legal action on the heels of a <a href="https://wccftech.com/tag/activision-blizzard-lawsuit/" target="_blank" rel="noopener">suit filed by California’s Department of Fair Employment and Housing (DFEH)</a> alleging widespread gender-based discrimination and sexual harassment at the Call of Duty publisher. <a href="https://wccftech.com/tag/activision-blizzard-lawsuit/" target="_blank" rel="noopener">You can get more details on that unfolding story here</a>.</p>
<p>What do you folks think? Are Sony’s complaints about the Activision Blizzard acquisition fair? Or is Microsoft right to shrug them off?</p>
												
						
						
	<div class="story-products-wrapper">
		<h2>Products mentioned in this post</h2>
		<div class="story-products">

		
			<div class="product-single d-flex">
				<div class="product-info">
					<h5><a rel="sponsored" target="_blank" href="https://www.amazon.com/dp/B07TGNFVWV?tag=wccftechplug-20&linkCode=ogi&th=1&psc=1">Xbox Game Pass</a></h5>
					<strong>USD 40</strong>
				</div>
				<div class="product-thumb">
					<div class="thumb-img" style="background-image: url(https://m.media-amazon.com/images/I/51l09LGdSmL._SL160_.jpg);"></div>
				</div>
			</div>

		
		</div>
		<!--<p class="story-notice text-center">The links above are affiliate links. As an Amazon Associate, Wccftech.com may earn from qualifying purchases.</p>-->
	</div>


					</main>

				</article>		


								
				

				<!--<div class="ads-container d-md-none">
					<div data-pg-ad-spot='div-gpt-ad-wccftechcom37855' style="min-height: 280px;"></div>
				</div>-->

				
				
				
<div class="related-stories">
	<header class="section-heading">
		<svg width="36" height="24" class="icon-light">
			<use xlink:href="#icn-relatedStories"></use>
		</svg>
		<svg width="36" height="24" class="icon-dark">
			<use xlink:href="#icn-relatedStoriesD"></use>
		</svg>
		<h2 class="gradient-text">Further Reading</h2>
	</header>

			
	<div class="">
		<!--<div class="ads-container pt-3 pb-6 d-md-none">
			<a href="javascript:;" class="ad ad-1-2"><img src="https://cdn.wccftech.com/wp-content/themes/wccf2021/images/300-2.png" alt="" /></a>
		</div>-->
		<div class="row gx-0 gx-md-7">			
			
												<div class="col-md-6">
				<article class="post-preview split">
					<div class="post-thumb">
						<img width="130" height="130" src="https://cdn.wccftech.com/wp-content/uploads/2022/04/windows-11-patch-tuesday-130x130.jpeg" class="thumb-img wp-post-image" alt="Windows 11 KB5013943" loading="lazy" srcset="https://cdn.wccftech.com/wp-content/uploads/2022/04/windows-11-patch-tuesday-130x130.jpeg 130w, https://cdn.wccftech.com/wp-content/uploads/2022/04/windows-11-patch-tuesday-90x90.jpeg 90w, https://cdn.wccftech.com/wp-content/uploads/2022/04/windows-11-patch-tuesday-180x180.jpeg 180w, https://cdn.wccftech.com/wp-content/uploads/2022/04/windows-11-patch-tuesday-260x260.jpeg 260w" sizes="(max-width: 130px) 100vw, 130px" />											</div>
					<div class="post-content">
						<h3 class="post-title">
							<a href="https://wccftech.com/windows-11-kb5016629-windows-10-patch-tuesday-updates/">Patch Tuesday Updates Are Live for Windows 11 and Supported Versions of Windows 10</a>
						</h3>
						<footer class="post-footer">
							<div class="post-actions">
								<a href="javascript:;" class="post-share tooltip-action" title="" data-bs-original-title="Share"><svg width="16" height="15"><use xlink:href="#icn-share"></use></svg></a>
								<!--<a href="javascript:;" class="post-bookmark tooltip-action" title="" data-bs-original-title="Bookmark" data-id="1366649" data-thumb=""><svg width="14" height="15"><use xlink:href="#icn-bookmark"></use></svg></a>-->
							</div>
							<div class="post-author"><span><a href="https://wccftech.com/author/shaikhrafia/">Rafia Shaikh</a></span></div>							
						</footer>
					</div>
				</article>
			</div>
									<div class="col-md-6">
				<article class="post-preview split">
					<div class="post-thumb">
						<img width="130" height="130" src="https://cdn.wccftech.com/wp-content/uploads/2022/07/Microsoft-Activision-Blizzard-130x130.png" class="thumb-img wp-post-image" alt="Activision blizzard Microsoft CWA Game Pass" loading="lazy" srcset="https://cdn.wccftech.com/wp-content/uploads/2022/07/Microsoft-Activision-Blizzard-130x130.png 130w, https://cdn.wccftech.com/wp-content/uploads/2022/07/Microsoft-Activision-Blizzard-90x90.png 90w, https://cdn.wccftech.com/wp-content/uploads/2022/07/Microsoft-Activision-Blizzard-180x180.png 180w, https://cdn.wccftech.com/wp-content/uploads/2022/07/Microsoft-Activision-Blizzard-260x260.png 260w" sizes="(max-width: 130px) 100vw, 130px" />											</div>
					<div class="post-content">
						<h3 class="post-title">
							<a href="https://wccftech.com/game-pass-to-reach-100-million-when-activision-games-are-added-says-pachter/">Game Pass to Reach 100 Million When Activision Games Are Added, Says Pachter</a>
						</h3>
						<footer class="post-footer">
							<div class="post-actions">
								<a href="javascript:;" class="post-share tooltip-action" title="" data-bs-original-title="Share"><svg width="16" height="15"><use xlink:href="#icn-share"></use></svg></a>
								<!--<a href="javascript:;" class="post-bookmark tooltip-action" title="" data-bs-original-title="Bookmark" data-id="1366518" data-thumb=""><svg width="14" height="15"><use xlink:href="#icn-bookmark"></use></svg></a>-->
							</div>
							<div class="post-author"><span><a href="https://wccftech.com/author/alessio/">Alessio Palumbo</a></span></div>							
						</footer>
					</div>
				</article>
			</div>
									<div class="col-md-6">
				<article class="post-preview split">
					<div class="post-thumb">
						<img width="130" height="130" src="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFunityxbox-130x130.jpg" class="thumb-img wp-post-image" alt="Unity Xbox" loading="lazy" srcset="https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFunityxbox-130x130.jpg 130w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFunityxbox-90x90.jpg 90w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFunityxbox-180x180.jpg 180w, https://cdn.wccftech.com/wp-content/uploads/2022/08/WCCFunityxbox-260x260.jpg 260w" sizes="(max-width: 130px) 100vw, 130px" />											</div>
					<div class="post-content">
						<h3 class="post-title">
							<a href="https://wccftech.com/unity-engine-microsoft-xbox-partnership/">Unity Engine Teams with Microsoft for Easier Xbox Publishing and Azure-Powered Real-Time 3D</a>
						</h3>
						<footer class="post-footer">
							<div class="post-actions">
								<a href="javascript:;" class="post-share tooltip-action" title="" data-bs-original-title="Share"><svg width="16" height="15"><use xlink:href="#icn-share"></use></svg></a>
								<!--<a href="javascript:;" class="post-bookmark tooltip-action" title="" data-bs-original-title="Bookmark" data-id="1366321" data-thumb=""><svg width="14" height="15"><use xlink:href="#icn-bookmark"></use></svg></a>-->
							</div>
							<div class="post-author"><span><a href="https://wccftech.com/author/nate/">Nathan Birch</a></span></div>							
						</footer>
					</div>
				</article>
			</div>
									<div class="col-md-6">
				<article class="post-preview split">
					<div class="post-thumb">
						<img width="130" height="130" src="https://cdn.wccftech.com/wp-content/uploads/2021/08/duckstation-xbox-series-s-x-psx-emulator-130x130.jpg" class="thumb-img wp-post-image" alt="duckstation xbox series s x psx emulator" loading="lazy" srcset="https://cdn.wccftech.com/wp-content/uploads/2021/08/duckstation-xbox-series-s-x-psx-emulator-130x130.jpg 130w, https://cdn.wccftech.com/wp-content/uploads/2021/08/duckstation-xbox-series-s-x-psx-emulator-90x90.jpg 90w, https://cdn.wccftech.com/wp-content/uploads/2021/08/duckstation-xbox-series-s-x-psx-emulator-180x180.jpg 180w, https://cdn.wccftech.com/wp-content/uploads/2021/08/duckstation-xbox-series-s-x-psx-emulator-260x260.jpg 260w" sizes="(max-width: 130px) 100vw, 130px" />											</div>
					<div class="post-content">
						<h3 class="post-title">
							<a href="https://wccftech.com/xbox-series-s-devs-more-memory-graphics/">Xbox Series S Developers Get Access to Additional Memory and Improved Performance for Graphics Allocations</a>
						</h3>
						<footer class="post-footer">
							<div class="post-actions">
								<a href="javascript:;" class="post-share tooltip-action" title="" data-bs-original-title="Share"><svg width="16" height="15"><use xlink:href="#icn-share"></use></svg></a>
								<!--<a href="javascript:;" class="post-bookmark tooltip-action" title="" data-bs-original-title="Bookmark" data-id="1365706" data-thumb=""><svg width="14" height="15"><use xlink:href="#icn-bookmark"></use></svg></a>-->
							</div>
							<div class="post-author"><span><a href="https://wccftech.com/author/aernout/">Aernout van de Velde</a></span></div>							
						</footer>
					</div>
				</article>
			</div>
					
		
		</div>

	</div>
</div>
				<div class="d-md-none py-0">
					<div class="bg-square-mobile">
						<div data-pg-ad-spot='div-gpt-ad-wccftechcom37855'></div>
					</div>
				</div>

				
									
					
<div class="related-stories" id="comments">
	<header class="section-heading">
		<svg width="36" height="24" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
		<svg width="36" height="24" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
		<h2 class="gradient-text">Comments</h2>
	</header>

	<div class="pb-11 px-4 px-md-0 px-lg-0">
		
		<div id="disqus_thread" data-identifier="1366995 http://wccftech.com/?p=1366995" data-pageurl="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/"></div>
		<script>
			var disquspageurl = 'https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/';
			var disqus_config = function () {
				this.page.url = disquspageurl;
				this.page.identifier = '1366995 http://wccftech.com/?p=1366995';
				/*this.callbacks.onNewComment = [function(comment) {
					//if (typeof ga !== 'undefined') ga( 'send', 'event', 'Comments', 'Single', disquspageurl );
					if (typeof gtag !== 'undefined') { gtag('event', 'Single', { 'event_category': 'Comments', 'event_label': disquspageurl } ); }
				}];*/
			};

			(function() {
				var d = document, s = d.createElement('script');
				s.src = '//wccftech.disqus.com/embed.js';
				s.setAttribute('data-timestamp', +new Date());
				(d.head || d.body).appendChild(s);
			})();
		</script>
		<noscript>Please enable JavaScript to view the comments.</noscript>
		

	</div>
</div>

				

				
				<div class="d-md-none">
					<div class="bg-square-mobile">
						<div data-pg-ad-spot='div-gpt-ad-wccftechcom37855'></div>
					</div>
				</div>

				
			</div>
			<div class="col-xxl-3 d-none d-xxl-block">

				<div class="mb-11 p-0" style="margin-top: -15px;">
	<div class="bg-vertical">
		<div id='div-gpt-ad-wccftechcom40009'></div>
	</div>
</div>

<div>
	<div id="wccftech-trending" class="widget-analytics sidebar-aside" data-event="Trending2.0" data-page="Single">


<h4 class="aside-heading">
	<span class="gradient-text">Trending Stories</span>
</h4>

<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/assassins-creed-infinity-unreal-engine-5-persia/">New Assassin’s Creed Infinity Unreal Engine 5 Showcase Shows an Incredible Ancient Persia</a>
		</h4>
		<footer class="post-footer">
			<svg width="22" height="15" class="icon-light"><use xlink:href="#icn-activeUsers"></use></svg>
			<svg width="22" height="15" class="icon-dark"><use xlink:href="#icn-activeUsersD"></use></svg>
			<span>111</span>
			<span class="text-muted">Active Readers</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/china-most-powerful-gpu-birentech-br100-77-billion-transistors-7nm-faster-ai-than-nvidia-a100/">China Creates Its Most Powerful General-Purpose GPU: Meet Biren BR100 With 77 Billion Transistors on 7nm, Faster Than NVIDIA Ampere In AI Horsepower</a>
		</h4>
		<footer class="post-footer">
			<svg width="22" height="15" class="icon-light"><use xlink:href="#icn-activeUsers"></use></svg>
			<svg width="22" height="15" class="icon-dark"><use xlink:href="#icn-activeUsersD"></use></svg>
			<span>46</span>
			<span class="text-muted">Active Readers</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/amd-ryzen-7-5800x3d-cpu-price-cut-next-month-zen-4-amazing-gaming-performance-rumor/">AMD Rumored To Cut Ryzen 7 5800X3D Prices Next Month Owing To Zen 4&#8217;s &#8220;Amazing&#8221; Gaming Performance</a>
		</h4>
		<footer class="post-footer">
			<svg width="22" height="15" class="icon-light"><use xlink:href="#icn-activeUsers"></use></svg>
			<svg width="22" height="15" class="icon-dark"><use xlink:href="#icn-activeUsersD"></use></svg>
			<span>23</span>
			<span class="text-muted">Active Readers</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/tower-of-fantasy-release-today-bugs-shortcomings-warning/">Tower of Fantasy Drops Today, But the Genshin-Like’s Devs Warn of Bugs and “Shortcomings”</a>
		</h4>
		<footer class="post-footer">
			<svg width="22" height="15" class="icon-light"><use xlink:href="#icn-activeUsers"></use></svg>
			<svg width="22" height="15" class="icon-dark"><use xlink:href="#icn-activeUsersD"></use></svg>
			<span>17</span>
			<span class="text-muted">Active Readers</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/iphone-14-pro-max-prices-increased/">iPhone 14 Pro, iPhone 14 Pro Max to See Price Increases Compared to Direct Predecessors</a>
		</h4>
		<footer class="post-footer">
			<svg width="22" height="15" class="icon-light"><use xlink:href="#icn-activeUsers"></use></svg>
			<svg width="22" height="15" class="icon-dark"><use xlink:href="#icn-activeUsersD"></use></svg>
			<span>15</span>
			<span class="text-muted">Active Readers</span>
		</footer>
	</div>
</article>

</div></div>


<div class="my-11 p-0">
		<div class="bg-square">
		<div id='div-gpt-ad-wccftechcom38564'></div>
	</div>
	</div>


<div id="wccftech-popular" class="widget-analytics sidebar-aside" data-event="Popular2.0" data-page="Single">


<h4 class="aside-heading">
	<span class="gradient-text">Popular Discussions</span>
</h4>

<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/amd-ryzen-9-7950x-ryzen-9-7900x-ryzen-7-7700x-ryzen-5-7600x-cpu-specs-leaked-up-to-16-zen-4-cores-5-7-ghz-boost-170w-tdp/">AMD Ryzen 9 7950X, Ryzen 9 7900X, Ryzen 7 7700X, Ryzen 5 7600X CPU Specs Leaked: Up To 16 Zen 4 Cores, 5.7 GHz Boost, 170W TDP</a>
		</h4>
		<footer class="post-footer">
			<svg width="16" height="15" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
			<svg width="16" height="15" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
			<span>3271</span>
			<span class="text-muted">Comments</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/intel-core-i9-13900k-raptor-lake-cpu-with-5-8-ghz-boost-clock-350w-unlimited-power-setting-up-to-67-faster-amd-ryzen-9-5950x/">Intel Core i9-13900K Raptor Lake CPU With 5.8 GHz Boost Clock, 350W &#8220;Unlimited Power Setting&#8221; Up To 67% Faster Than AMD Ryzen 9 5950X In Cinebench</a>
		</h4>
		<footer class="post-footer">
			<svg width="16" height="15" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
			<svg width="16" height="15" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
			<span>2063</span>
			<span class="text-muted">Comments</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/intel-core-i9-13900k-raptor-lake-cpu-faster-than-12900k-5950x-5800x3d-in-aots-benchmark/">Intel Core i9-13900K Raptor Lake CPU Up To 24% Faster Than 12900K, 43% Faster Than 5950X &#038; 68% Faster Than 5800X3D In AOTS Benchmark</a>
		</h4>
		<footer class="post-footer">
			<svg width="16" height="15" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
			<svg width="16" height="15" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
			<span>2056</span>
			<span class="text-muted">Comments</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/intel-14th-gen-meteor-lake-to-drop-tsmc-3nm-node-for-tgpu-used-in-14th-gen-arrow-lake-rumor/">Intel 14th Gen Meteor Lake Rumored To Drop TSMC 3nm Node For tGPU, Might Be Used in 15th Gen Arrow Lake CPUs</a>
		</h4>
		<footer class="post-footer">
			<svg width="16" height="15" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
			<svg width="16" height="15" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
			<span>2050</span>
			<span class="text-muted">Comments</span>
		</footer>
	</div>
</article>
<article class="post-preview aside">
	<div class="post-content">
		<h4 class="post-title">
			<a href="https://wccftech.com/intel-core-i9-13900k-retail-raptor-lake-cpu-boosts-up-to-5-8-ghz-at-stock-beats-64-core-threadripper-3990x/">Intel Core i9-13900K Retail Raptor Lake CPU Boosts Up To 5.8 GHz At Stock, Beats 64-Core Threadripper 3990X</a>
		</h4>
		<footer class="post-footer">
			<svg width="16" height="15" class="icon-light"><use xlink:href="#icn-comments"></use></svg>
			<svg width="16" height="15" class="icon-dark"><use xlink:href="#icn-commentsD"></use></svg>
			<span>2020</span>
			<span class="text-muted">Comments</span>
		</footer>
	</div>
</article>

</div>

<div class="my-11 p-0">
		<div class="bg-vertical">
		<div id='div-gpt-ad-wccftechcom35856'></div>
	</div>
	</div>


<div id="wccftech-youtube">

	<div class="youtube-widget-sm aside-widget p-0">
	<header>
		<h6>WccfTech Tv</h6>
		<a class="btn btn-youtube inverse" href="https://www.youtube.com/user/WccftechTv?sub_confirmation=1" target="_blank">
			<svg width="24" height="18"><use xlink:href="#icn-youtube"></use></svg>
			<span>Subscribe</span>
		</a>
	</header>

	
	<div class="widget-sm-thumb sidebar-youtube-player" data-video="GVTjQiYp0vI">
		<div class="sidebar-youtube-placeholder">
			<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/GVTjQiYp0vI/hqdefault.jpg')"></div>
			<div class="play-btn play-btn-lg"></div>
		</div>
	</div>

	<div class="widget-sm-nav nano has-scrollbar" style="height: 337px;">
		<div class="nano-content" tabindex="0" style="right: -15px;">
			
			
			<div class="thumb-item sidebar-youtube-video active" data-video="GVTjQiYp0vI">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/GVTjQiYp0vI/hqdefault.jpg')"></div>
					<span class="video-duration">02:37</span>
				</div>
				<h5>
					<span>Intel 13th Gen Raptor Lake CPUs & Z790 Motherboards Rumored To Launch on 17th October</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="dxZsthyOAWE">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/dxZsthyOAWE/hqdefault.jpg')"></div>
					<span class="video-duration">02:48</span>
				</div>
				<h5>
					<span>Intel Xeon W9-3495 Sapphire Rapids HEDT CPU Spotted – Rocks 56 Cores, 112 Threads</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="ZYC_bKuJZ7w">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/ZYC_bKuJZ7w/hqdefault.jpg')"></div>
					<span class="video-duration">02:32</span>
				</div>
				<h5>
					<span>GeForce RTX 4090 Graphics Card Allegedly Delivers Over 160 FPS In Control With RT & DLSS at 4K</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="TKJ4s6_z24w">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/TKJ4s6_z24w/hqdefault.jpg')"></div>
					<span class="video-duration">01:41</span>
				</div>
				<h5>
					<span>NVIDIA GeForce RTX 4090 Graphics Card Almost Twice As Fast As RTX 3090 In 3DMark Time Spy Benchmark</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="ncE3Mei0DHA">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/ncE3Mei0DHA/hqdefault.jpg')"></div>
					<span class="video-duration">02:49</span>
				</div>
				<h5>
					<span>Intel’s High-End Arc A750 Limited Edition Desktop Graphics Card Pictured, Sleek Reference Design</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="bZqzTxIJbRQ">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/bZqzTxIJbRQ/hqdefault.jpg')"></div>
					<span class="video-duration">02:25</span>
				</div>
				<h5>
					<span>UP 4000, an Intel-based Raspberry Pi alternative is currently available for around $116</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="Lp3F4NUJ0w8">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/Lp3F4NUJ0w8/hqdefault.jpg')"></div>
					<span class="video-duration">02:56</span>
				</div>
				<h5>
					<span>NVIDIA GeForce RTX 4090 Ti & RTX 4090 Graphics Card Renders Point To 3-Slot Founders Edition Cooler</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="wKms-TX22NI">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/wKms-TX22NI/hqdefault.jpg')"></div>
					<span class="video-duration">03:24</span>
				</div>
				<h5>
					<span>Alleged Intel Raptor Lake Core i9-13900 CPU With 24 Cores & 32 Threads Spotted</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="ipNjL0j_fLU">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/ipNjL0j_fLU/hqdefault.jpg')"></div>
					<span class="video-duration">01:39</span>
				</div>
				<h5>
					<span>AMD Radeon HD 7970, The World’s First DX12 GPU, Receives Adrenalin 22.6.1 WHQL Driver</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="GeBmXW8Y-Sw">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/GeBmXW8Y-Sw/hqdefault.jpg')"></div>
					<span class="video-duration">02:12</span>
				</div>
				<h5>
					<span>China’s Domestic NVMe SSD Controller Manufacturer To Launch 14.5 GB/s PCIe Gen 5.0 Solution In 2023</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="3PoSepyFNxM">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/3PoSepyFNxM/hqdefault.jpg')"></div>
					<span class="video-duration">02:39</span>
				</div>
				<h5>
					<span>MSI Demonstrates 5.1 GHz Intel Alder Lake Non-K CPU Overclocking on MAG B660M Mortar Motherboard</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="R46q4eFoQ2U">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/R46q4eFoQ2U/hqdefault.jpg')"></div>
					<span class="video-duration">02:22</span>
				</div>
				<h5>
					<span>ZOTAC Unveils VR GO 4.0: An NVIDIA RTX GPU Equipped Backpack For Wireless VR Gaming</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="EVGQ-Bpvp-w">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/EVGQ-Bpvp-w/hqdefault.jpg')"></div>
					<span class="video-duration">02:08</span>
				</div>
				<h5>
					<span>AYN Loki With Intel Alder Lake CPU/AMD Zen3+ Next-Gen Handheld PC Announced</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="Thewo2HXRXE">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/Thewo2HXRXE/hqdefault.jpg')"></div>
					<span class="video-duration">01:32</span>
				</div>
				<h5>
					<span>Gigabyte Is AMD AM5 Socket Ready With All Of Its Air & Liquid Coolers Offering Full Compatibility</span>
				</h5>
			</div>

			
			<div class="thumb-item sidebar-youtube-video " data-video="zl5qVhW_XR0">
				<div class="thumb-sm">
					<div class="thumb-img" style="background-image: url('https://img.youtube.com/vi/zl5qVhW_XR0/hqdefault.jpg')"></div>
					<span class="video-duration">02:23</span>
				</div>
				<h5>
					<span>AMD Ryzen 9 7950X With 16 Zen 4 Cores Shows Up In AM5 ‘LGA 1718’ CPU Installation Video Guide</span>
				</h5>
			</div>

			
		</div>
	<div class="nano-pane"><div class="nano-slider" style="height: 160px; transform: translate(0px, 0px);"></div></div></div>
	</div>

</div>
<div class="bg-vertical">
	<div id='div-gpt-ad-wccftechcom40015'></div>
</div>

			</div>
		</div>

		
	</div>
</main>

	
	<div class="share-dialog-wrapper" tabindex="0">
	<div class="share-dialog">
		<div class="share-dialog-inner">
			<header>
				<span>Share on</span>
			</header>
			<nav>
				<a href="javascript:;" class="share-dialog-facebook">
					<i><svg width="20" height="20"><use xlink:href="#icn-shareFacebook"></use></svg></i>
					<span>Facebook</span>
				</a>
				<a href="javascript:;" class="share-dialog-twitter">
					<i><svg width="20" height="20"><use xlink:href="#icn-shareTwitter"></use></svg></i>
					<span>Twitter</span>
				</a>
				<a href="javascript:;" class="share-dialog-reddit">
					<i><svg width="20" height="20"><use xlink:href="#icn-shareReddit"></use></svg></i><span>Reddit</span>
				</a>
				<a href="javascript:;" class="share-dialog-copylink copylink" data-clipboard-text="https://wccftech.com/sony-pays-xbox-game-pass-block-fees-call-of-duty-not-irreplacable-microsoft/">
					<i><svg width="20" height="20"><use xlink:href="#icn-shareCopyLink"></use></svg></i><span>Copy Link</span>
				</a>
				<a href="javascript:;" class="share-options">
					<i><svg width="20" height="20"><use xlink:href="#icn-shareMoreOptions"></use></svg></i><span>More Options</span>
				</a>
			</nav>
			<footer class="d-grid">
				<button class="btn">
					<span>Cancel</span>
				</button>
			</footer>
		</div>
	</div>
	</div>
		
	<!--<div class="story-share-sm">
		<svg width="16" height="15">
			<use xlink:href="#icn-share"></use>
		</svg>
		<span class="gradient-text">Share</span>
	</div>-->

	
	<div class="search-filter-dialog-wrapper" tabindex="0">
		<div class="search-filter-dialog">
			<div class="search-filter-dialog-inner">
				<header>
					<div class="d-flex search-filter-close">
						<a href="javascript:;" class="tap-target action-back d-none d-sm-grid">
							<svg width="14" height="14">
								<use xlink:href="#icn-cross"></use>
							</svg>
						</a>
						<a href="javascript:;" class="tap-target action-back d-sm-none">
							<svg width="18" height="16">
								<use xlink:href="#icn-arrowBackLg"></use>
							</svg>
						</a>
					</div>
					<span>Filter videos by</span>
					<div class="d-flex">
						<a href="javascript:;" class="tap-target action-reset-filter">
							<svg width="22" height="22">
								<use xlink:href="#icn-resetFilter"></use>
							</svg>
						</a>
					</div>
				</header>
				<main>
					<div>
						<section>
							<header>
								<span>Order</span>
							</header>
							<ul>
								<li>
									<label class="radio">
										<input type="radio" name="filter-order-dialog" checked="" />
										<span class="radiomark"></span>
										<span class="radio-text">Upload Date</span>
									</label>
								</li>
								<li>
									<label class="radio">
										<input type="radio" name="filter-order-dialog" />
										<span class="radiomark"></span>
										<span class="radio-text">View Count</span>
									</label>
								</li>
								<li>
									<label class="radio">
										<input type="radio" name="filter-order-dialog" />
										<span class="radiomark"></span>
										<span class="radio-text">Rating</span>
									</label>
								</li>
							</ul>
						</section>
					</div>
				</main>
				<footer class="d-grid">
					<button class="btn btn-lg">
						<span>Apply</span>
					</button>
				</footer>
			</div>
		</div>
	</div>


	<div class="share-dropdwn-wrapper">
	<ul class="dropdown-menu dropdown-share">
		<a class="share-dropdown-facebook" href="javascript:;" aria-label="Facebook"><svg width="20" height="20"><use xlink:href="#icn-shareFacebook"></use></svg></a>
		<a class="share-dropdown-twitter" href="javascript:;" aria-label="Twitter"><svg width="20" height="20"><use xlink:href="#icn-shareTwitter"></use></svg></a>
		<a class="share-dropdown-reddit" href="javascript:;" aria-label="Reddit"><svg width="20" height="20"><use xlink:href="#icn-shareReddit"></use></svg></a>
		<a class="share-dropdown-copylink tooltip-share-dynamic copylink" href="javascript:;" aria-label="Copy Link" title="" data-bs-original-title="Copy Link"><svg width="20" height="20"><use xlink:href="#icn-shareCopyLink"></use></svg></a>
		<a class="share-dropdown-more share-options only-tab-grid" href="javascript:;" aria-label="More Options"><svg width="20" height="20"><use xlink:href="#icn-shareMoreOptions"></use></svg></a>
	</ul>
	</div>

	<footer class="primary-footer container pb-0">
		<section class="subscribe-now">
			<p class="traqli_success">Subscribe to get an everyday digest of the latest technology news in your inbox</p>
			<form class="traqli" data-page="home">
				<div class="my-border-bottom" style="position: relative;">
					<label for="traqli_email" class="visually-hidden">Email address</label>
					<input type="email" autocomplete="off" class="form-control traqli_email" id="traqli_email" placeholder="Enter your email..." />				
					<button type="submit" class="btn btn-sm btn-newsletter">
						<svg width="20" height="20">
							<use xlink:href="#icn-subscribeArrow"></use>
						</svg>
					</button>
				</div>
				<div class="traqli_status invalid-feedback" style="display: block">&nbsp;</div>
			</form>			
		</section>
		<!--<div class="ads-container d-md-none">
			<a href="javascript:;" class="ad ad-1-2"><img src="assets/images/300-1.png" alt="" /></a>
		</div>-->
		<div class="container d-none d-xxl-flex">
			<div class="col-social">
				<h6>Follow us on</h6>
				<div class="social-list-footer">
					<a href="https://www.facebook.com/wccftech" aria-label="Facebook">
						<svg width="20" height="20">
							<use xlink:href="#icn-shareFacebook"></use>
						</svg>
						<span>Facebook</span>
					</a>
					<a href="https://www.youtube.com/wccftechtv" aria-label="Youtube">
						<svg width="24" height="18">
							<use xlink:href="#icn-youtube"></use>
						</svg>
						<span>Youtube</span>
					</a>
					<a href="https://twitter.com/wccftech" aria-label="Twitter">
						<svg width="20" height="20">
							<use xlink:href="#icn-shareTwitter"></use>
						</svg>
						<span>Twitter</span>
					</a>
				</div>
				<div class="copyright d-none d-xxl-block">
					<p>© 2022 WCCF TECH INC. All rights reserved.<!--<a class="beta-link wccftech-beta-opt-out">Switch back to old Wccftech</a>--></p>
				</div>
			</div>
			<div class="col-topics">
				<h6 class="gradient-text">Topics</h6>
				<ul class="list-unstyled">
					<li><a href="/topic/hardware/">Hardware</a></li>
					<li><a href="/topic/games/">Gaming</a></li>
					<li><a href="/topic/gadgets/">Mobile</a></li>
					<li><a href="/topic/finance/">Finance</a></li>
					<li><a href="/topic/software/">Software</a></li>
					<li><a href="/topic/security/">Security</a></li>
					<li><a href="/topic/web/">Web</a></li>
				</ul>
			</div>
			<div class="col-sections">
				<h6 class="gradient-text">Sections</h6>
				<ul class="list-unstyled">
					<li><a href="/topic/deals/">Deals</a></li>
					<li><a href="/review/">Reviews</a></li>
					<li><a href="/videos/">Videos</a></li>
					<li><a href="/how-to/">How To's</a></li>
					<li><a href="/topic/analysis/">Analysis</a></li>
					<li><a href="/topic/exclusive/">Exclusives</a></li>
					<li><a href="/topic/interview/">Interviews</a></li>
					<!--<li><a href="/pc-builder/">PC Builder</a></li>-->
				</ul>
			</div>
			<div class="col-company">
				<h6 class="gradient-text">Company</h6>
				<ul class="list-unstyled">
					<li><a href="/about/">About</a></li>
					<li><a href="/advertise/">Advertise with Us</a></li>
					<li><a href="/contact/">Contact</a></li>
					<li><a href="/tip-us/">Tip Us</a></li>
					<li><a href="/jobs/">Careers</a></li>
					<li><a href="/legal-disclaimer/">Terms of Use</a></li>
					<li><a href="/privacy-policy/">Privacy &amp; Cookie Policy</a></li>
					<li><a href="/ethics-statement/">Ethics Statement</a></li>
					<li><a href="/moderation/">Appeal Moderation</a></li>
				</ul>
			</div>
		</div>
		<div class="footer-notice">
			<p class="mb-xxl-0">Some posts on wccftech.com may contain affiliate links. We are a participant in the Amazon Services LLC Associates Program, an affiliate advertising program designed to provide a means for sites to earn advertising fees by advertising and linking to amazon.com</p>
		</div>
		<!--<p class="text-center">
			<button class="beta-button wccftech-beta-opt-out">Switch back to old Wccftech</button>
		</p>-->
		<div class="social-links-footer d-xxl-none">
			<a href="https://www.facebook.com/wccftech" aria-label="Facebook"><svg width="20" height="20"><use xlink:href="#icn-shareFacebook"></use></svg></a>
			<a href="https://www.youtube.com/wccftechtv" aria-label="Youtube"><svg width="24" height="18"><use xlink:href="#icn-youtube"></use></svg></a>
			<a href="https://twitter.com/wccftech" aria-label="Twitter"><svg width="20" height="20"><use xlink:href="#icn-shareTwitter"></use></svg></a>
		</div>
		<div class="copyright text-center d-xxl-none">
			<p>© 2022 WCCF TECH INC. All rights reserved.<!--<a class="beta-link wccftech-beta-opt-out">Switch back to old Wccftech</a>--></p>
		</div>
	</footer>

	<!--<button class="beta-button bottom-left wccftech-beta-opt-out">Beta Opt-out</button>-->
	<style>
		@media (max-width: 759.98px) {
			#doorbell-button { display: none; }
		}
		.beta-link {cursor:pointer;color:#EB0254;display: block;}
		@media (min-width: 759.98px) {
			.beta-link {cursor:pointer;color:#EB0254;display:inline;}
			.beta-link::before { content: '|'; padding: 0 10px; }
		}
		.beta-button      {cursor:pointer;width:auto;border:0;font-size:14px;display:block;background:#EB0254;color:#FFFFFF;padding:10px 20px;margin:0 auto;z-index:100;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px}
		.beta-button-large{cursor:pointer;width:auto;border:0;font-size:18px;display:block;background:#EB0254;color:#FFFFFF;padding:15px 30px;margin:0 auto;z-index:100;-webkit-border-radius:5px;-moz-border-radius:5px;border-radius:5px}
		.beta-button.bottom-left{position: fixed; visibility: visible !important; cursor: pointer; width: auto; border: 0; font-size: 14px; background: #EB0254; color: #FFFFFF; padding: 5px 15px; line-height: 22.4px; margin: 0; z-index: 100; bottom: 0; left: 2%; -webkit-border-radius: 5px 5px 0 0; -moz-border-radius: 5px 5px 0 0; border-radius: 5px 5px 0 0;}
	</style>

	<script type="text/javascript">var algolia = {"debug":false,"application_id":"JP6Z5G2P43","search_api_key":"4784f5ddc534ec220ede8a86867f33c7","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><script type='text/javascript' src='https://cdn.wccftech.com/wp-content/themes/wccf2021/scripts/scripts.js?ver=1659581539' id='wccf-script-js'></script>
<script type='text/javascript' src='https://cdn.wccftech.com/wp-content/themes/wccf2021/scripts/main.js?ver=1659581539' id='wccf-main-js'></script>
<script type='text/javascript' src='https://cdn.wccftech.com/wp-content/themes/wccf2021/scripts/footer.js?ver=1659581539' id='wccf-footer-js'></script>

	<script id="dsq-count-scr" src="//wccftech.disqus.com/count.js" async></script>

			<script type="text/javascript" src="https://s.skimresources.com/js/31026X886738.skimlinks.js"></script>
		<div id="amzn-assoc-ad-54373194-91c7-4e61-b9a0-12cad6711106"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=54373194-91c7-4e61-b9a0-12cad6711106"></script>
	
	<div class="modal" id="modal-login" tabindex="-1">
		<div class="modal-dialog modal-dialog-centered">
			<div class="modal-content">
				<div class="modal-header">
					<h5 class="modal-title">Login to continue</h5>
					<button type="button" class="modal-close" data-bs-dismiss="modal" aria-label="Close">
						<svg width="14" height="14"><use xlink:href="#icn-cross"></use></svg>
					</button>
				</div>
				<div class="modal-body">
					<p class="modal-help-block">You need to login to use this feature.</p>
				</div>
				<div class="modal-footer">
					<a type="button" href="/login/" class="btn btn-gradient btn-rounded">Login</a>
					<a type="button" href="javascript:;" class="btn btn-secondary btn-secondary-outline" data-bs-dismiss="modal">Cancel</a>
				</div>
			</div>
		</div>
	</div>

	<script type="text/javascript">
	    window.doorbellOptions = {
	        "id": "4761",
	        "appKey": "qkuPxU0FfsBkxJkvShKMod6PWtd3JQpOi9I3anUJggZSB3Xkla6mH19i6vVHTFuM"
	    };
	    (function(w, d, t) {
	        var hasLoaded = false;
	        function l() { if (hasLoaded) { return; } hasLoaded = true; window.doorbellOptions.windowLoaded = true; var g = d.createElement(t);g.id = 'doorbellScript';g.type = 'text/javascript';g.async = true;g.src = 'https://embed.doorbell.io/button/'+window.doorbellOptions['id']+'?t='+(new Date().getTime());(d.getElementsByTagName('head')[0]||d.getElementsByTagName('body')[0]).appendChild(g); }
	        if (w.attachEvent) { w.attachEvent('onload', l); } else if (w.addEventListener) { w.addEventListener('load', l, false); } else { l(); }
	        if (d.readyState == 'complete') { l(); }
	    }(window, document, 'script'));
	</script>

<style>
	.sidebar-aside { background-color: var(--gray-300); border-radius: 10px; padding-top: 3rem; padding-bottom: 1px; }
	img.aligncenter { margin: auto; display: block; }
	.mpp-toc-container { max-width: 100%; width: 100%; border-top: 3px solid black; padding: 2rem; padding-bottom: 4rem;     border-bottom-left-radius: 25px;     border-bottom-right-radius: 25px; }
		.dark .mpp-toc-container { border: 1px solid var(--gray-300); border-top: 3px solid var(--body-color); }
	.mpp-toc-title h2 { text-align: left; }
	.nav-links { display: flex; flex-wrap: wrap; justify-content: space-between; }
	nav.mpp-post-navigation.next-previous .nav-links a { font-weight: 700; width: auto; display: grid; place-items: center; height: 5rem; border-radius: 2.5rem; cursor: pointer; flex-grow: 1; flex-shrink: 0; }
	nav.mpp-post-navigation.next-previous .nav-links a[rel="previous"] { background-color: var(--gray-300); margin-right: 0.2rem; background-image: none; }
	nav.mpp-post-navigation.next-previous .nav-links a[rel="next"] { color: #fff; background: linear-gradient( 135deg , var(--primary) 0%, var(--primary-grad2) 60%, var(--primary-grad3) 100%); margin-left: 0.2rem; }
	.dark .mpp-toc-container ul li:before, .mpp-toc-container ul li:before { content:'' }
	.mpp-toc-container ul li .current { color: var(--gray-875); }
	/*
	.mpp-toc-container { max-width: 100%; padding: 0; width: 100%; border: none; margin: 0; }
	.mpp-toc-title h2 { text-align: left; margin-top: 0; margin-bottom: 0; color: white; padding: 0 !important; }
	.mpp-toc-title { padding: 10px 15px; background: #EB0254; color: white; }
	.mpp-toc { padding: 15px; background: white; border: 1px solid #EB0254; }
	.mpp-toc-container ul li { margin-bottom: 5px; }
	.mpp-page-link { display: inline; float: right; }
	.mpp-page-link a { color: white }
	nav.mpp-post-navigation { margin: 5px 0; }
	nav.mpp-post-navigation .nav-links a { font-size: 80%; text-transform: uppercase; padding: 5px 0; width: auto; background-image: none !important; width: auto; }
	nav.mpp-post-navigation .nav-links a:hover { border: none; text-decoration: underline; }
	nav.mpp-post-navigation .nav-links a[rel="next"]:after { content: '\00bb'; padding-left: 10px; }
	nav.mpp-post-navigation .nav-links a[rel="previous"]:before { content: '\00ab'; padding-right: 10px; }
	nav.mpp-post-navigation.next-previous .nav-links a { width: auto; }

	.mpp-toc-container ul li::before { content: '' !important; }
	*/
</style>

<div id="uniconsent-config"></div>

<style>
	.wccf-stock-quote {font-size: 90%; background-color: #000; border-radius: 5px; background-image: none !important; color: white; padding: 1px 6px;}
	.wccf-stock-quote:hover, .wccf-stock-quote:active { color: white !important; }
	.wccf-stock-quote.plus { color: white; }
	.wccf-stock-quote.minus { color: white;}
	.wccf-stock-quote.plus span { color: #27C8AE; }
	.wccf-stock-quote.minus span { color: #ff0095 }
	.wccf-stock-quote .fetching { background: url(https://cdn.wccftech.com/files/loading-bar.gif) no-repeat center right;width: 24px;height: 11px;display: inline-block;background-size: 16px 11px;}
	.wccf-stock-quote .quote-na {display: none;}

	.democracy {
			margin: 3rem -1.1rem !important;
		border-radius: 1.2rem !important;
		background-color: var(--gray-300) !important;
		border:  none !important;
	}

	.dem-edit-link { position: absolute !important; padding: 10px; background-image: none !important; }

	.dem-poll-title { padding: 30px 20px 20px 20px !important; }

	@media (min-width: 760px) {

		.democracy {
			margin: 4rem -2rem !important;
			border-radius: 1.2rem !important;
			background-color: var(--gray-300) !important;
			border:  none !important;
		}

		.dem-edit-link { position: absolute !important; padding: 10px; background-image: none !important; }

		.dem-poll-title { padding: 30px 20px 20px 20px !important; }

	}
</style>

	<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="visually-hidden">
	<defs>
		<linearGradient id="gradient" x1="1" y1="1" x2="0" gradientUnits="objectBoundingBox">
			<stop offset="0" stop-color="#ff7633" />
			<stop offset=".399" stop-color="#ff4133" />
			<stop offset="1" stop-color="#f05" />
		</linearGradient>
		<linearGradient id="gradientd" x1="1" y1="1" x2="0" gradientUnits="objectBoundingBox">
			<stop offset="0" stop-color="#ff8448" />
			<stop offset=".399" stop-color="#ff5448" />
			<stop offset="1" stop-color="#ff1a66" />
		</linearGradient>
		<linearGradient id="gradientg" x1="0.5" x2="0.5" y2="1" gradientUnits="objectBoundingBox">
			<stop offset="0" stop-color="#b4c6cc" />
			<stop offset="1" stop-color="#d5e1e5" />
		</linearGradient>
		<clipPath id="clip">
			<path transform="translate(1574 47)" d="M0 0h6v6H0z" />
		</clipPath>
		<clipPath id="clip2">
			<path d="M-3128-4924h-32v-21h32v21Zm-28-10v5h7v-5Z" transform="translate(4104 6838)" />
		</clipPath>
	</defs>
	<symbol id="icn-logoRoboSm" viewBox="0 0 42 42">
		<g transform="translate(-1020 -24)">
			<rect width="42" height="42" transform="translate(1020 24)" opacity="0" />
			<path d="M-10236.026,23984.5l-9.969-5.164a4.723,4.723,0,0,1-2.5-4.207v-12.262a4.714,4.714,0,0,1,2.5-4.2l9.969-5.172a4.413,4.413,0,0,1,4.051,0l9.968,5.172a4.72,4.72,0,0,1,2.511,4.2v12.262a4.729,4.729,0,0,1-2.511,4.207l-9.968,5.164a4.375,4.375,0,0,1-2.022.5A4.381,4.381,0,0,1-10236.026,23984.5Z" transform="translate(11276 -23924)" fill="rgba(0,0,0,0)" stroke="currentColor" stroke-width="2" />
			<path d="M-16029,23093v-32l14,7v18l-14,7Zm11-17-7.528,3.986a1.778,1.778,0,0,0-.974,1.572V23085l7.528-3.986a1.791,1.791,0,0,0,.974-1.572Z" transform="translate(17071 -23032)" fill="currentColor" />
			<path d="M871.185,530l7.529,3.986a1.788,1.788,0,0,1,.971,1.573V539l-7.528-3.985a1.788,1.788,0,0,1-.972-1.573Z" transform="translate(159.815 -485.996)" style="isolation: isolate" fill="currentColor" />
			<path d="M42.131,24.5v-7h1a2.74,2.74,0,0,1,2.74,2.74v1.52a2.74,2.74,0,0,1-2.74,2.74Zm-31.262,0a2.74,2.74,0,0,1-2.74-2.74V17.5h0V8.106a2.87,2.87,0,1,1,1.741,0V17.5h2v7Z" transform="translate(1015 24)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-logoRobo" viewBox="0 0 52 58">
		<path d="M23.764 46.472l-11-5.5A5 5 0 0110 36.5v-15a5 5 0 012.764-4.472l11-5.5a5 5 0 014.472 0l11 5.5A5 5 0 0142 21.5v15a5 5 0 01-2.764 4.472l-11 5.5a5 5 0 01-4.472 0z" fill="rgba(0,0,0,0)" stroke="currentColor" stroke-width="2" />
		<path d="M26 47V11l16 8v20l-16 8zm12-19l-7.972 4.429A2 2 0 0029 34.177V38l7.971-4.428A2 2 0 0038 31.824z" fill="currentColor" />
		<path d="M43 33v-8h1a3 3 0 013 3v2a3 3 0 01-3 3zM8 33a3 3 0 01-3-3V13.83a3 3 0 112 0V25h2v8z" fill="currentColor" />
		<path d="M14 28.004l7.972 4.429A2 2 0 0123 34.181v3.823l-7.971-4.428A2 2 0 0114 31.828z" style="isolation: isolate" fill="currentColor" />
	</symbol>
	<symbol id="icn-logoText" viewBox="0 0 190 58">
		<path d="M165 13.999h3v24h-3zm3 9v-3h11a6.007 6.007 0 016 6v12h-3v-12a3 3 0 00-3-3h-11zM138 38h-11a6.007 6.007 0 01-6-6v-6a6.007 6.007 0 016-6h8a6.007 6.007 0 016 6v5h-17v-3h14v-2a3 3 0 00-3-3h-8a3 3 0 00-3 3v6a3 3 0 003 3h11v3zM119 38h-8a6.007 6.007 0 01-6-6v-9h-4v-3h4v-6h3v6h11v3h-11v9a3 3 0 003 3h8v3zM83 38h-3V26a6.007 6.007 0 016-6h13v3H86a3 3 0 00-3 3v12zm0-7v-3h14v3zM163 38h-14a6.007 6.007 0 01-6-6v-6a6.007 6.007 0 016-6h14v3h-14a3 3 0 00-3 3v6a3 3 0 003 3h14v3zm-85 0H64a6.007 6.007 0 01-6-6v-6a6.007 6.007 0 016-6h14v3H64a3 3 0 00-3 3v6a3 3 0 003 3h14v3zm-22 0H42a6.007 6.007 0 01-6-6v-6a6.007 6.007 0 016-6h14v3H42a3 3 0 00-3 3v6a3 3 0 003 3h14v3zM22 31.999v-6.5a2.5 2.5 0 10-5 0v6.5a6 6 0 11-12 0v-12h3v12a3 3 0 106 0v-6.5a5.5 5.5 0 1111 0v6.5a3 3 0 106 0v-12h3v12a6 6 0 11-12 0z" fill="currentColor" />
	</symbol>

	<symbol id="icn-nav" viewBox="0 0 18 18">
		<g transform="translate(-329 -36)">
			<rect width="18" height="18" transform="translate(329 36)" opacity="0" />
			<path d="M-2132-163a1,1,0,0,1-1-1,1,1,0,0,1,1-1h8a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm0-8a1,1,0,0,1-1-1,1,1,0,0,1,1-1h14a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(2463 213)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-search" viewBox="0 0 18 18">
		<g transform="translate(-406 -36)">
			<rect width="18" height="18" transform="translate(406 36)" opacity="0" />
			<path d="M-2450.706-157.293l-2.246-2.246A7.461,7.461,0,0,1-2457.5-158a7.51,7.51,0,0,1-7.5-7.5,7.509,7.509,0,0,1,7.5-7.5,7.508,7.508,0,0,1,7.5,7.5,7.463,7.463,0,0,1-1.539,4.547l2.246,2.246a1,1,0,0,1,0,1.414A1,1,0,0,1-2450-157,1,1,0,0,1-2450.706-157.293ZM-2463-165.5a5.507,5.507,0,0,0,5.5,5.5,5.506,5.506,0,0,0,5.5-5.5,5.506,5.506,0,0,0-5.5-5.5A5.506,5.506,0,0,0-2463-165.5Z" transform="translate(2872 210)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-login" viewBox="0 0 18 18">
		<g transform="translate(-1497 -36)">
			<rect width="18" height="18" transform="translate(1497 36)" opacity="0" />
			<path d="M-576,391a1,1,0,0,1-1-1,1,1,0,0,1,1-1h3a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2h-3a1,1,0,0,1-1-1,1,1,0,0,1,1-1h3a4,4,0,0,1,4,4v8a4,4,0,0,1-4,4Zm-4-5a1.015,1.015,0,0,1,.29-.71l1.29-1.29H-582a1,1,0,0,1-1-1,1,1,0,0,1,1-1h3.58l-1.29-1.29A1.014,1.014,0,0,1-580,380a1,1,0,0,1,1-1,1.016,1.016,0,0,1,.71.29l3,3a1.013,1.013,0,0,1,.29.71,1.012,1.012,0,0,1-.29.709l-3,3a1.016,1.016,0,0,1-.71.29A1,1,0,0,1-580,386Z" transform="translate(2082 -338)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-createAccount" viewBox="0 0 18 18">
		<g transform="translate(-1572 -36)">
			<g transform="translate(1572 36)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="18" height="18" stroke="none" />
				<rect x="0.5" y="0.5" width="17" height="17" fill="none" />
			</g>
			<path d="M8,15V14H7a1,1,0,1,1,0-2H8V11a1,1,0,1,1,2,0v1h1a1,1,0,1,1,0,2H10v1a1,1,0,0,1-2,0ZM3,15a1,1,0,1,1,1,1A1,1,0,0,1,3,15Zm0-4a1,1,0,1,1,1,1A1,1,0,0,1,3,11ZM0,4A4,4,0,1,1,4,8,4,4,0,0,1,0,4ZM2,4A2,2,0,1,0,4,2,2,2,0,0,0,2,4Z" transform="translate(1576 37)" fill="currentColor" />
			<g clip-path="url(#clip)">
				<g transform="translate(58 37)" fill="none" stroke-linecap="round">
					<path d="M1518.5,14h7a.49.49,0,0,0,.5-.5c0-1.5-4-1.5-4-1.5s-4,0-4,1.5A.49.49,0,0,0,1518.5,14Z" stroke="none" />
					<path d="M 1525.5 14 C 1525.5 14 1526 14 1526 13.5 C 1526.00390625 12 1522 12 1522 12 C 1522 12 1518 12 1518 13.5 C 1518 14 1518.5 14 1518.5 14 L 1525.5 14 M 1525.5 16 L 1518.5 16 C 1517.271118164062 16 1516 15.06488037109375 1516 13.5 C 1516 12.42895984649658 1516.599365234375 11.47751998901367 1517.64453125 10.8896598815918 C 1518.174438476562 10.59154987335205 1518.824340820312 10.37306976318359 1519.631469726562 10.22175979614258 C 1520.780883789062 10.0062198638916 1521.878662109375 10 1522 10 C 1522.086547851562 10 1522.87255859375 10.00366020202637 1523.802001953125 10.13035011291504 C 1525.358154296875 10.34247970581055 1526.453369140625 10.78518962860107 1527.150146484375 11.48379993438721 C 1527.698852539062 12.03397083282471 1528.000610351562 12.74983310699463 1528 13.5 L 1528 13.5 C 1528 15.06488037109375 1526.728881835938 16 1525.5 16 Z" stroke="none" fill="currentColor" />
				</g>
			</g>
		</g>
	</symbol>

	<symbol id="icn-darkMode" viewBox="0 0 23 23">
		<g data-name="Layer 2"><g data-name="moon" fill="currentColor" stroke="currentColor"><rect width="18" height="18" opacity="0"/><path d="M12.3 22h-.1a10.31 10.31 0 0 1-7.34-3.15 10.46 10.46 0 0 1-.26-14 10.13 10.13 0 0 1 4-2.74 1 1 0 0 1 1.06.22 1 1 0 0 1 .24 1 8.4 8.4 0 0 0 1.94 8.81 8.47 8.47 0 0 0 8.83 1.94 1 1 0 0 1 1.27 1.29A10.16 10.16 0 0 1 19.6 19a10.28 10.28 0 0 1-7.3 3z"/></g></g>
	</symbol>

	<symbol id="icn-darkModeOff" viewBox="0 0 22 22">
		<g transform="translate(-1570 -34)">
			<g transform="translate(1570 34)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="22" height="22" stroke="none" />
				<rect x="0.5" y="0.5" width="21" height="21" fill="none" />
			</g>
			<g transform="translate(1577 41)" fill="none" stroke="currentColor" stroke-width="2">
				<circle cx="4" cy="4" r="4" stroke="none" />
				<circle cx="4" cy="4" r="3" fill="none" />
			</g>
			<g>
				<path d="M8322,23656v-2a1,1,0,1,1,2,0v2a1,1,0,0,1-2,0Zm8-8a1,1,0,1,1,0-2h2a1,1,0,0,1,0,2Zm-16,0a1,1,0,1,1,0-2h2a1,1,0,0,1,0,2Zm8-8v-2a1,1,0,1,1,2,0v2a1,1,0,0,1-2,0Z" transform="translate(-6742 -23602)" fill="currentColor" />
				<g fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2">
					<path d="M1576,40l1,1" />
					<path d="M1576,40l-1,1" transform="translate(10)" />
					<path d="M1576,40l-1,1" transform="translate(1 9)" />
					<path d="M1576,40l1,1" transform="translate(9 9)" />
				</g>
			</g>
		</g>
	</symbol>

	<symbol id="icn-youtube" viewBox="0 0 24 18">
		<g transform="translate(-1490 -107)">
			<g transform="translate(1490 107)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="24" height="18" stroke="none" />
				<rect x="0.5" y="0.5" width="23" height="17" fill="none" />
			</g>
			<path d="M-717.934,462H-718c-4.811,0-7.71-.222-9.25-1.376-1.479-1.109-1.75-3.1-1.75-6.624a19.058,19.058,0,0,1,.312-4.2,3.944,3.944,0,0,1,1.437-2.422c1.541-1.156,4.44-1.375,9.25-1.375s7.709.219,9.25,1.375c1.479,1.109,1.75,3.1,1.75,6.624a19.1,19.1,0,0,1-.311,4.2,3.955,3.955,0,0,1-1.429,2.423C-710.277,461.78-713.157,462-717.934,462Zm-1.41-11a.656.656,0,0,0-.316.08.655.655,0,0,0-.34.571v4.7a.638.638,0,0,0,.34.57.659.659,0,0,0,.316.08.631.631,0,0,0,.344-.1l3.7-2.35a.647.647,0,0,0,.3-.55.645.645,0,0,0-.3-.55L-719,451.1A.63.63,0,0,0-719.344,451Z" transform="translate(2220 -338)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-facebook" viewBox="0 0 19 18">
		<g transform="translate(-1533 -107)">
			<rect width="19" height="18" transform="translate(1533 107)" opacity="0" />
			<path d="M-720,462h-4a4,4,0,0,1-4-4v-8a4,4,0,0,1,4-4h9a4,4,0,0,1,4,4v8a4,4,0,0,1-4,4h-2v-5h2a.5.5,0,0,0,.485-.379l.5-2a.5.5,0,0,0-.09-.429.505.505,0,0,0-.4-.192H-717v-1.5a.5.5,0,0,1,.5-.5h2a.5.5,0,0,0,.5-.5v-2a.5.5,0,0,0-.5-.5h-2a3.5,3.5,0,0,0-3.5,3.5V454h-1.5a.5.5,0,0,0-.5.5v2a.5.5,0,0,0,.5.5h1.5v5Z" transform="translate(2262 -338)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-subscribe" viewBox="0 0 20 20">
		<g transform="translate(-536 -87)">
			<rect width="20" height="20" transform="translate(536 87)" opacity="0" />
			<g transform="translate(-973 89)" fill="none" stroke-linecap="round">
				<path d="M1518.5,14h7a.49.49,0,0,0,.5-.5c0-1.5-4-1.5-4-1.5s-4,0-4,1.5A.49.49,0,0,0,1518.5,14Z" stroke="none" />
				<path d="M 1525.5 14 C 1525.5 14 1526 14 1526 13.5 C 1526.00390625 12 1522 12 1522 12 C 1522 12 1518 12 1518 13.5 C 1518 14 1518.5 14 1518.5 14 L 1525.5 14 M 1525.5 16 L 1518.5 16 C 1517.271118164062 16 1516 15.06488037109375 1516 13.5 C 1516 12.42895984649658 1516.599365234375 11.47751998901367 1517.64453125 10.8896598815918 C 1518.174438476562 10.59154987335205 1518.824340820312 10.37306976318359 1519.631469726562 10.22175979614258 C 1520.780883789062 10.0062198638916 1521.878662109375 10 1522 10 C 1522.086547851562 10 1522.87255859375 10.00366020202637 1523.802001953125 10.13035011291504 C 1525.358154296875 10.34247970581055 1526.453369140625 10.78518962860107 1527.150146484375 11.48379993438721 C 1527.698852539062 12.03397083282471 1528.000610351562 12.74983310699463 1528 13.5 L 1528 13.5 C 1528 15.06488037109375 1526.728881835938 16 1525.5 16 Z" stroke="none" fill="currentColor" />
			</g>
			<path d="M-1502,5a4,4,0,0,1-4-4,4,4,0,0,1,4-4,4,4,0,0,1,4,4A4,4,0,0,1-1502,5Zm0-6a2,2,0,0,0-2,2,2,2,0,0,0,2,2,2,2,0,0,0,2-2A2,2,0,0,0-1502-1Z" transform="translate(2051 92)" fill="currentColor" />
			<path d="M-1853.083-161l-1.667,0a2.215,2.215,0,0,1-2.25-2.25,2.571,2.571,0,0,1,2-2.406,7,7,0,0,1,1.972-.343h.027a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-.006c-.02,0-1.995.008-1.995.749a.246.246,0,0,0,.25.25h1.75a1,1,0,0,1,1,1,1,1,0,0,1-1,1C-1853.028-161-1853.056-161-1853.083-161Zm-2.917-9a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-1856-170Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-1854-170Z" transform="translate(2394 266)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-share" viewBox="0 0 16 15">
		<g transform="translate(-69 -4965)">
			<rect width="16" height="15" transform="translate(69 4965)" fill="#91a8b0" opacity="0" />
			<path d="M-1054,778a4,4,0,0,1-4-4v-5a4,4,0,0,1,4-4h.5a.5.5,0,0,1,.5.5.5.5,0,0,1-.5.5h-.5a3,3,0,0,0-3,3v5a3,3,0,0,0,3,3h4a3,3,0,0,0,3-3v-.5a.494.494,0,0,1,.5-.5.5.5,0,0,1,.5.5v.5a4,4,0,0,1-4,4Zm0-4.5a5.5,5.5,0,0,1,5.5-5.5h2.792l-2.142-2.15a.483.483,0,0,1,0-.7.482.482,0,0,1,.7,0l3,3a.469.469,0,0,1,.15.35.471.471,0,0,1-.15.35l-3,3a.484.484,0,0,1-.7,0,.484.484,0,0,1,0-.7l2.143-2.15h-2.793a4.494,4.494,0,0,0-4.5,4.5.509.509,0,0,1-.5.5A.5.5,0,0,1-1054,773.5Z" transform="translate(1128 4201)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-bookmark" viewBox="0 0 14 15">
		<g transform="translate(-111.999 -4965)">
			<g transform="translate(111.999 4965)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="14" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="13" height="14" fill="none" />
			</g>
			<path d="M881,491v8.5a.5.5,0,0,1-1,0V491a3,3,0,0,0-3-3h-4a3,3,0,0,0-3,3v8.5a.5.5,0,0,1-1,0V491a4,4,0,0,1,4-4h4A4,4,0,0,1,881,491Z" transform="translate(-756.002 4479)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" fill="currentColor" />
			<path d="M880.3,499.959l-1.3-.56c-2.357-1.018-3.24-1.4-4-1.4s-1.643.381-4,1.4l-1.3.56-.394-.918,1.3-.561c2.566-1.107,3.43-1.48,4.4-1.48s1.831.373,4.4,1.48l1.3.561Z" transform="translate(-756.002 4479)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" fill="currentColor" />
			<path d="M-1924,5268.5l2.5,2.5v9.5l-5.5-2-5.5,2V5271l2.5-2.5Z" transform="translate(2045.998 -302)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" />
		</g>
	</symbol>
	<symbol id="icn-bookmarkActive" viewBox="0 0 14 15">
		<g transform="translate(-111.999 -4965)">
			<rect width="14" height="15" transform="translate(111.999 4965)" fill="#f05" opacity="0" />
			<path d="M-314-734h-2v-4a2,2,0,0,0-2-2h-4a2,2,0,0,0-2,2v4h-2v-4a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4v4Z" transform="translate(438.999 5708)" fill="currentColor" />
			<path d="M-318-735v-5h2v5a1,1,0,0,1-1,1A1,1,0,0,1-318-735Zm-10,0v-5h2v5a1,1,0,0,1-1,1A1,1,0,0,1-328-735Z" transform="translate(440.999 5713)" fill="currentColor" />
			<path d="M696,1032c3.5-1.5,4-2,5-2s1.5.5,5,2" transform="translate(-582.001 3946)" fill="none" stroke="currentColor" stroke-width="2" />
			<path d="M119,4967h-3l-2,2v9l5-2,5,2v-9l-2-2Z" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-dot" viewBox="0 0 3 3">
		<g fill="currentColor">
			<circle cx=".5" cy=".5" r=".5" transform="translate(1 1)" />
			<circle cx="1" cy="1" r="1" transform="translate(0.5 0.5)" />
		</g>
	</symbol>
	<symbol id="icn-topStories" viewBox="0 0 46 34">
		<g transform="translate(-937 -1890)">
			<g transform="translate(937 1890)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="46" height="34" stroke="none" />
				<rect x="0.5" y="0.5" width="45" height="33" fill="none" />
			</g>
			<g transform="translate(938 1895)" fill="none">
				<path d="M4,28a4,4,0,0,1-4-4V20a4,4,0,0,1,4-4H8a4,4,0,0,1,4,4v4a4,4,0,0,1-4,4Zm16-2a4,4,0,0,1-4-4V4a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4V22a4,4,0,0,1-4,4Z" stroke="none" />
				<path d="M 8.000100135803223 25.99990081787109 C 9.102680206298828 25.99990081787109 9.999700546264648 25.10288047790527 9.999700546264648 24.00030136108398 L 9.999700546264648 19.99979972839355 C 9.999700546264648 18.89722061157227 9.102680206298828 18.00020027160645 8.000100135803223 18.00020027160645 L 3.999600410461426 18.00020027160645 C 2.89702033996582 18.00020027160645 2.000000476837158 18.89722061157227 2.000000476837158 19.99979972839355 L 2.000000476837158 24.00030136108398 C 2.000000476837158 25.10288047790527 2.89702033996582 25.99990081787109 3.999600410461426 25.99990081787109 L 8.000100135803223 25.99990081787109 M 24.00030136108398 24.00010108947754 C 25.10288047790527 24.00010108947754 25.99990081787109 23.10268020629883 25.99990081787109 21.99959945678711 L 25.99990081787109 3.999600410461426 C 25.99990081787109 2.89702033996582 25.10288047790527 2.000000476837158 24.00030136108398 2.000000476837158 L 19.99979972839355 2.000000476837158 C 18.89722061157227 2.000000476837158 18.00020027160645 2.89702033996582 18.00020027160645 3.999600410461426 L 18.00020027160645 21.99959945678711 C 18.00020027160645 23.10268020629883 18.89722061157227 24.00010108947754 19.99979972839355 24.00010108947754 L 24.00030136108398 24.00010108947754 M 8.000100135803223 27.99990081787109 L 3.999600410461426 27.99990081787109 C 1.791000366210938 27.99990081787109 4.089355343239731e-07 26.20890045166016 4.089355343239731e-07 24.00030136108398 L 4.089355343239731e-07 19.99979972839355 C 4.089355343239731e-07 17.79120063781738 1.791000366210938 16.00020027160645 3.999600410461426 16.00020027160645 L 8.000100135803223 16.00020027160645 C 10.20870018005371 16.00020027160645 11.99970054626465 17.79120063781738 11.99970054626465 19.99979972839355 L 11.99970054626465 24.00030136108398 C 11.99970054626465 26.20890045166016 10.20870018005371 27.99990081787109 8.000100135803223 27.99990081787109 Z M 24.00030136108398 26.00010108947754 L 19.99979972839355 26.00010108947754 C 17.79120063781738 26.00010108947754 16.00020027160645 24.2091007232666 16.00020027160645 21.99959945678711 L 16.00020027160645 3.999600410461426 C 16.00020027160645 1.791000366210938 17.79120063781738 4.089355343239731e-07 19.99979972839355 4.089355343239731e-07 L 24.00030136108398 4.089355343239731e-07 C 26.20890045166016 4.089355343239731e-07 27.99990081787109 1.791000366210938 27.99990081787109 3.999600410461426 L 27.99990081787109 21.99959945678711 C 27.99990081787109 24.2091007232666 26.20890045166016 26.00010108947754 24.00030136108398 26.00010108947754 Z" stroke="none" fill="#000" />
			</g>
			<path d="M4,16a4,4,0,0,1-4-4V4A4,4,0,0,1,4,0H8a4,4,0,0,1,4,4v8a4,4,0,0,1-4,4ZM2,4v8a2,2,0,0,0,2,2H8a2,2,0,0,0,2-2V4A2,2,0,0,0,8,2H4A2,2,0,0,0,2,4Z" transform="translate(970 1891)" fill="url(#gradient)" />
		</g>
	</symbol>
	<symbol id="icn-topStoriesD" viewBox="0 0 46 34">
		<g transform="translate(-937 -1890)">
			<g transform="translate(937 1890)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="46" height="34" stroke="none" />
				<rect x="0.5" y="0.5" width="45" height="33" fill="none" />
			</g>
			<g transform="translate(938 1895)" fill="none">
				<path d="M4,28a4,4,0,0,1-4-4V20a4,4,0,0,1,4-4H8a4,4,0,0,1,4,4v4a4,4,0,0,1-4,4Zm16-2a4,4,0,0,1-4-4V4a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4V22a4,4,0,0,1-4,4Z" stroke="none" />
				<path d="M 8.000100135803223 25.99990081787109 C 9.102680206298828 25.99990081787109 9.999700546264648 25.10288047790527 9.999700546264648 24.00030136108398 L 9.999700546264648 19.99979972839355 C 9.999700546264648 18.89722061157227 9.102680206298828 18.00020027160645 8.000100135803223 18.00020027160645 L 3.999600410461426 18.00020027160645 C 2.89702033996582 18.00020027160645 2.000000476837158 18.89722061157227 2.000000476837158 19.99979972839355 L 2.000000476837158 24.00030136108398 C 2.000000476837158 25.10288047790527 2.89702033996582 25.99990081787109 3.999600410461426 25.99990081787109 L 8.000100135803223 25.99990081787109 M 24.00030136108398 24.00010108947754 C 25.10288047790527 24.00010108947754 25.99990081787109 23.10268020629883 25.99990081787109 21.99959945678711 L 25.99990081787109 3.999600410461426 C 25.99990081787109 2.89702033996582 25.10288047790527 2.000000476837158 24.00030136108398 2.000000476837158 L 19.99979972839355 2.000000476837158 C 18.89722061157227 2.000000476837158 18.00020027160645 2.89702033996582 18.00020027160645 3.999600410461426 L 18.00020027160645 21.99959945678711 C 18.00020027160645 23.10268020629883 18.89722061157227 24.00010108947754 19.99979972839355 24.00010108947754 L 24.00030136108398 24.00010108947754 M 8.000100135803223 27.99990081787109 L 3.999600410461426 27.99990081787109 C 1.791000366210938 27.99990081787109 4.089355343239731e-07 26.20890045166016 4.089355343239731e-07 24.00030136108398 L 4.089355343239731e-07 19.99979972839355 C 4.089355343239731e-07 17.79120063781738 1.791000366210938 16.00020027160645 3.999600410461426 16.00020027160645 L 8.000100135803223 16.00020027160645 C 10.20870018005371 16.00020027160645 11.99970054626465 17.79120063781738 11.99970054626465 19.99979972839355 L 11.99970054626465 24.00030136108398 C 11.99970054626465 26.20890045166016 10.20870018005371 27.99990081787109 8.000100135803223 27.99990081787109 Z M 24.00030136108398 26.00010108947754 L 19.99979972839355 26.00010108947754 C 17.79120063781738 26.00010108947754 16.00020027160645 24.2091007232666 16.00020027160645 21.99959945678711 L 16.00020027160645 3.999600410461426 C 16.00020027160645 1.791000366210938 17.79120063781738 4.089355343239731e-07 19.99979972839355 4.089355343239731e-07 L 24.00030136108398 4.089355343239731e-07 C 26.20890045166016 4.089355343239731e-07 27.99990081787109 1.791000366210938 27.99990081787109 3.999600410461426 L 27.99990081787109 21.99959945678711 C 27.99990081787109 24.2091007232666 26.20890045166016 26.00010108947754 24.00030136108398 26.00010108947754 Z" stroke="none" fill="#e4e8ea" />
			</g>
			<path d="M-1304,2113a4,4,0,0,1-4-4v-8a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4v8a4,4,0,0,1-4,4Zm-2-12v8a2,2,0,0,0,2,2h4a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2h-4A2,2,0,0,0-1306,2101Z" transform="translate(2278 -206)" fill="url(#gradientd)" />
		</g>
	</symbol>

	<symbol id="icn-recentStories" viewBox="0 0 34 34">
		<g transform="translate(-943 -1890)">
			<g transform="translate(943 1890)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="34" height="34" stroke="none" />
				<rect x="0.5" y="0.5" width="33" height="33" fill="none" />
			</g>
			<g transform="translate(944 1891)" fill="none" stroke="#000" stroke-width="2">
				<circle cx="16" cy="16" r="16" stroke="none" />
				<circle cx="16" cy="16" r="15" fill="none" />
			</g>
			<path d="M1-1877a1,1,0,0,1-1-1v-7a1,1,0,0,1,.959-1h.082A1,1,0,0,1,2-1885v6H8a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(959 3785)" fill="url(#gradient)" />
		</g>
	</symbol>
	<symbol id="icn-recentStoriesD" viewBox="0 0 34 34">
		<g transform="translate(-943 -1890)">
			<g transform="translate(943 1890)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="34" height="34" stroke="none" />
				<rect x="0.5" y="0.5" width="33" height="33" fill="none" />
			</g>
			<g transform="translate(944 1891)" fill="none" stroke="#e4e8ea" stroke-width="2">
				<circle cx="16" cy="16" r="16" stroke="none" />
				<circle cx="16" cy="16" r="15" fill="none" />
			</g>
			<path d="M-1387,2106a1,1,0,0,1-1-1v-7a1,1,0,0,1,1-1,1,1,0,0,1,1,1v6h6a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(2347 -198)" fill="url(#gradientd)" />
		</g>
	</symbol>

	<symbol id="icn-activeUsers" viewBox="0 0 22 15">
		<g transform="translate(-1574 -38.101)">
			<g transform="translate(1574 38.101)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="22" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="21" height="14" fill="none" />
			</g>
			<path d="M-1502.5,4A3.5,3.5,0,0,1-1506,.5a3.5,3.5,0,0,1,3.5-3.5A3.5,3.5,0,0,1-1499,.5,3.5,3.5,0,0,1-1502.5,4Zm0-6A2.5,2.5,0,0,0-1505,.5a2.5,2.5,0,0,0,2.5,2.5A2.5,2.5,0,0,0-1500,.5,2.5,2.5,0,0,0-1502.5-2Z" transform="translate(3083 42.1)" />
			<path d="M899.74,492.74a6.247,6.247,0,0,0-1.83-.54,14.619,14.619,0,0,0-4.82,0,6.247,6.247,0,0,0-1.83.54A1.945,1.945,0,0,0,890,494.5a1.507,1.507,0,0,0,1.56,1.5h7.88a1.507,1.507,0,0,0,1.56-1.5A1.945,1.945,0,0,0,899.74,492.74Zm-.3,2.26h-7.88s-.56,0-.56-.5c0-1.5,4.5-1.5,4.5-1.5s4.5,0,4.5,1.5C900,495,899.44,495,899.44,495Z" transform="translate(685 -443.899)" />
			<path d="M910,490.5a.5.5,0,0,1-.5.5H908a.5.5,0,0,1-.45-.29l-.55-1.09-1.55,3.1a.512.512,0,0,1-.45.28.486.486,0,0,1-.47-.34L902.97,488l-.99,2.64a.5.5,0,0,1-.48.36h-1a.5.5,0,0,1,0-1h.65l1.37-3.65A.5.5,0,0,1,903,486a.5.5,0,0,1,.47.34l1.62,4.85,1.46-2.92A.5.5,0,0,1,907,488a.522.522,0,0,1,.45.27l.86,1.73h1.19A.5.5,0,0,1,910,490.5Z" transform="translate(685 -443.899)" fill="url(#gradient)" />
		</g>
	</symbol>
	<symbol id="icn-activeUsersD" viewBox="0 0 22 15">
		<g transform="translate(-1574 -38.101)">
			<g transform="translate(1574 38.101)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="22" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="21" height="14" fill="none" />
			</g>
			<path d="M-1502.5,4A3.5,3.5,0,0,1-1506,.5a3.5,3.5,0,0,1,3.5-3.5A3.5,3.5,0,0,1-1499,.5,3.5,3.5,0,0,1-1502.5,4Zm0-6A2.5,2.5,0,0,0-1505,.5a2.5,2.5,0,0,0,2.5,2.5A2.5,2.5,0,0,0-1500,.5,2.5,2.5,0,0,0-1502.5-2Z" transform="translate(3083 42.1)" fill="#e4e8ea" />
			<path d="M899.74,492.74a6.247,6.247,0,0,0-1.83-.54,14.619,14.619,0,0,0-4.82,0,6.247,6.247,0,0,0-1.83.54A1.945,1.945,0,0,0,890,494.5a1.507,1.507,0,0,0,1.56,1.5h7.88a1.507,1.507,0,0,0,1.56-1.5A1.945,1.945,0,0,0,899.74,492.74Zm-.3,2.26h-7.88s-.56,0-.56-.5c0-1.5,4.5-1.5,4.5-1.5s4.5,0,4.5,1.5C900,495,899.44,495,899.44,495Z" transform="translate(685 -443.899)" fill="#e4e8ea" />
			<path d="M910,490.5a.5.5,0,0,1-.5.5H908a.5.5,0,0,1-.45-.29l-.55-1.09-1.55,3.1a.512.512,0,0,1-.45.28.486.486,0,0,1-.47-.34L902.97,488l-.99,2.64a.5.5,0,0,1-.48.36h-1a.5.5,0,0,1,0-1h.65l1.37-3.65A.5.5,0,0,1,903,486a.5.5,0,0,1,.47.34l1.62,4.85,1.46-2.92A.5.5,0,0,1,907,488a.522.522,0,0,1,.45.27l.86,1.73h1.19A.5.5,0,0,1,910,490.5Z" transform="translate(685 -443.899)" fill="url(#gradientd)" />
		</g>
	</symbol>

	<symbol id="icn-commentsCC" viewBox="0 0 16 15">
		<g transform="translate(-325 -276)">
			<g transform="translate(325 276)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="16" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="15" height="14" fill="none" />
			</g>
			<g transform="translate(326 277)" fill="none" stroke="currentColor" stroke-width="1">
				<path d="M5,0H9a5,5,0,0,1,5,5v6a2,2,0,0,1-2,2H5A5,5,0,0,1,0,8V5A5,5,0,0,1,5,0Z" stroke="none" />
				<path d="M5,.5H9A4.5,4.5,0,0,1,13.5,5v6A1.5,1.5,0,0,1,12,12.5H5A4.5,4.5,0,0,1,.5,8V5A4.5,4.5,0,0,1,5,.5Z" fill="none" />
			</g>
			<path d="M-983.544-8190a.5.5,0,0,1-.456-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.5.5,0,0,1-.456.5Zm.044-4a.5.5,0,0,1-.5-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.5.5,0,0,1-.5.5Z" transform="translate(1315 8476)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-comments" viewBox="0 0 16 15">
		<g transform="translate(-325 -276)">
			<g transform="translate(325 276)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="16" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="15" height="14" fill="none" />
			</g>
			<g transform="translate(326 277)" fill="none" stroke="#000" stroke-width="1">
				<path d="M5,0H9a5,5,0,0,1,5,5v6a2,2,0,0,1-2,2H5A5,5,0,0,1,0,8V5A5,5,0,0,1,5,0Z" stroke="none" />
				<path d="M5,.5H9A4.5,4.5,0,0,1,13.5,5v6A1.5,1.5,0,0,1,12,12.5H5A4.5,4.5,0,0,1,.5,8V5A4.5,4.5,0,0,1,5,.5Z" fill="none" />
			</g>
			<path d="M-983.544-8190a.5.5,0,0,1-.456-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.5.5,0,0,1-.456.5Zm.044-4a.5.5,0,0,1-.5-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.5.5,0,0,1-.5.5Z" transform="translate(1315 8476)" fill="url(#gradient)" />
		</g>
	</symbol>

	<symbol id="icn-commentsD" viewBox="0 0 16 15">
		<g transform="translate(-325 -276)">
			<g transform="translate(325 276)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="16" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="15" height="14" fill="none" />
			</g>
			<g transform="translate(326 277)" fill="none" stroke="#e4e8ea" stroke-width="1">
				<path d="M5,0H9a5,5,0,0,1,5,5v6a2,2,0,0,1-2,2H5A5,5,0,0,1,0,8V5A5,5,0,0,1,5,0Z" stroke="none" />
				<path d="M5,.5H9A4.5,4.5,0,0,1,13.5,5v6A1.5,1.5,0,0,1,12,12.5H5A4.5,4.5,0,0,1,.5,8V5A4.5,4.5,0,0,1,5,.5Z" fill="none" />
			</g>
			<path d="M-1975.5,542a.5.5,0,0,1-.5-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.5.5,0,0,1-.5.5Zm0-4a.5.5,0,0,1-.5-.5.5.5,0,0,1,.471-.5h3.06a.5.5,0,0,1,.47.5.5.5,0,0,1-.5.5Z" transform="translate(2307 -256)" fill="url(#gradientd)" />
		</g>
	</symbol>

	<symbol id="icn-exploreAll" viewBox="0 0 18 12">
		<g transform="translate(-1431 -4631)">
			<rect width="18" height="12" transform="translate(1431 4631)" opacity="0" />
			<path d="M-2337-164a1,1,0,0,1,.292-.707l2.293-2.292H-2346a1,1,0,0,1-1-1,1,1,0,0,1,1-1h11.586l-2.293-2.292A1,1,0,0,1-2337-172a1,1,0,0,1,1-1,1,1,0,0,1,.712.3l3.977,3.978A1,1,0,0,1-2331-168a1,1,0,0,1-.311.725l-3.978,3.978a1,1,0,0,1-.711.3A1,1,0,0,1-2337-164Z" transform="translate(3779 4805)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-playButton" viewBox="0 0 21 26">
		<g transform="translate(-1037 -5616)">
			<rect width="21" height="26" transform="translate(1037 5616)" opacity="0" />
			<path d="M-.5-.5,15.5,10-.5,20.5Z" transform="translate(1040 5619)" fill="#fff" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3" />
		</g>
	</symbol>

	<symbol id="icn-playButtonSm" viewBox="0 0 15 18">
		<g transform="translate(-18 -15)">
			<rect width="15" height="18" transform="translate(18 15)" opacity="0" />
			<path d="M20,17l11,7L20,31Z" fill="currentColor" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-playButtonXs" viewBox="0 0 12 14">
		<g transform="translate(-20 -17)">
			<rect width="12" height="14" transform="translate(20 17)" fill="#fff" opacity="0" />
			<path d="M19.746,16.75l8.5,5.25-8.5,5.255Z" transform="translate(2 2)" fill="currentColor" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1.5" />
		</g>
	</symbol>

	<symbol id="icn-reviewRating" viewBox="0 0 15 15">
		<g transform="translate(-1295 -1221)">
			<rect width="15" height="15" transform="translate(1295 1221)" fill="#fff" opacity="0" />
			<g transform="translate(1296 1222)" fill="none" stroke="#fff" stroke-width="3" opacity="0.4" stroke-dasharray="32 32">
				<circle cx="6.5" cy="6.5" r="6.5" stroke="none" />
				<circle cx="6.5" cy="6.5" r="5" fill="none" />
			</g>
			<g transform="translate(1296 1222)" fill="none" stroke="#fff" stroke-linecap="round" stroke-linejoin="round" stroke-width="3">
				<circle cx="6.5" cy="6.5" r="6.5" stroke="none" />
				<circle cx="6.5" cy="6.5" r="5" fill="none" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-ratingMeter" viewBox="0 0 17 17">
		<g transform="translate(1 1)">
			<rect width="17" height="17" transform="translate(-1 -1)" fill="#fff" opacity="0" />
			<g fill="none" stroke="currentColor" stroke-width="3" opacity="0.3" stroke-dasharray="38 38">
				<circle cx="7.5" cy="7.5" r="7.5" stroke="none" />
				<circle cx="7.5" cy="7.5" r="6" fill="none" />
			</g>
			<g fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="3">
				<circle cx="7.5" cy="7.5" r="7.5" stroke="none" />
				<circle cx="7.5" cy="7.5" r="6" fill="none" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-sendButton" viewBox="0 0 14 14">
		<g transform="translate(-1566 -12650)">
			<g transform="translate(1566 12650)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="14" height="14" stroke="none" />
				<rect x="0.5" y="0.5" width="13" height="13" fill="none" />
			</g>
			<path d="M978,546a1,1,0,0,0-.553-.9l-10-5a1,1,0,0,0-1.427,1.091l.6,3a1,1,0,0,0,.981.8H970a1,1,0,0,1,1,1h0a1,1,0,0,1-1,1h-2.4a1,1,0,0,0-.981.8l-.6,3a1,1,0,0,0,1.427,1.091l10-5A1,1,0,0,0,978,546Z" transform="translate(601 12111)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-cross" viewBox="0 0 14 14">
		<g transform="translate(-426 -38)">
			<rect width="14" height="14" transform="translate(426 38)" opacity="0" />
			<path d="M409,39l10,10" transform="translate(19 1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
			<path d="M419,39,409,49" transform="translate(19 1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-deals" viewBox="0 0 34 30">
		<g transform="translate(-943 -1892)">
			<rect width="34" height="30" transform="translate(943 1892)" opacity="0" />
			<path d="M-3147-4942a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-3147-4942Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-3145-4942Zm-15,0a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-3160-4942Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-3158-4942Z" transform="translate(4114 6860)" />
			<g clip-path="url(#clip2)">
				<path d="M945,530.5h.582a4,4,0,0,1,3.951,3.376l1.934,12.248a4,4,0,0,0,3.951,3.376H970.23a4,4,0,0,0,3.954-3.392l.769-5A4,4,0,0,0,971,536.5h-8" transform="translate(0 1363.5)" fill="none" stroke="#000" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2" fill-rule="evenodd" />
			</g>
			<path d="M-3157-4938a1,1,0,0,1-1-1,1,1,0,0,1,1-1h4a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm-2-5a1,1,0,0,1-1-1,1,1,0,0,1,1-1h7a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(4106 6848)" fill="url(#gradient)" />
		</g>
	</symbol>
	<symbol id="icn-dealsD" viewBox="0 0 34 30">
		<g transform="translate(-943 -1892)">
			<rect width="34" height="30" transform="translate(943 1892)" opacity="0" />
			<path d="M-3147-4942a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-3147-4942Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-3145-4942Zm-15,0a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-3160-4942Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-3158-4942Z" transform="translate(4114 6860)" fill="#e4e8ea" />
			<g clip-path="url(#clip2)">
				<path d="M945,530.5h.582a4,4,0,0,1,3.951,3.376l1.934,12.248a4,4,0,0,0,3.951,3.376H970.23a4,4,0,0,0,3.954-3.392l.769-5A4,4,0,0,0,971,536.5h-8" transform="translate(0 1363.5)" fill="none" stroke="#e4e8ea" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2" fill-rule="evenodd" />
			</g>
			<path d="M-1682,2106a1,1,0,0,1-1-1,1,1,0,0,1,1-1h4a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm-2-5a1,1,0,0,1-1-1,1,1,0,0,1,1-1h7a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(2631 -196)" fill="url(#gradientd)" />
		</g>
	</symbol>
	<symbol id="icn-finance" viewBox="0 0 34 34">
		<g transform="translate(-903 -10532)">
			<rect width="34" height="34" transform="translate(903 10532)" opacity="0" />
			<path d="M-3139-114v-1h-4v1a1,1,0,0,1-1,1,1,1,0,0,1-1-1v-1h-4v1a1,1,0,0,1-1,1,1,1,0,0,1-1-1v-1h-3a4,4,0,0,1-4-4v-3h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-4h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-4h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-3a4,4,0,0,1,4-4h3v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h4v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h4v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h3a4,4,0,0,1,4,4v3h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v4h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v4h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v3a4,4,0,0,1-4,4h-3v1a1,1,0,0,1-1,1A1,1,0,0,1-3139-114Zm-17-25v20a2,2,0,0,0,2,2h20a2,2,0,0,0,2-2v-20a2,2,0,0,0-2-2h-20A2,2,0,0,0-3156-139Z" transform="translate(4064 10678)" />
			<path d="M-3156.5-131a.5.5,0,0,1-.5-.5v-.5a3,3,0,0,1-3-3v-.5a.5.5,0,0,1,.5-.5h1a.5.5,0,0,1,.5.5v.5a1,1,0,0,0,1,1h2a1,1,0,0,0,1-1v-1a1,1,0,0,0-1-1h-1v-2h1a3,3,0,0,1,3,3v1a3,3,0,0,1-3,3h0v.5a.5.5,0,0,1-.5.5Zm.5-6h-1a3,3,0,0,1-3-3v-1a3,3,0,0,1,3-3v-.5a.5.5,0,0,1,.5-.5h1a.5.5,0,0,1,.5.5v.5h0a3,3,0,0,1,3,3v.5h-2v-.5a1,1,0,0,0-1-1h-2a1,1,0,0,0-1,1v1a1,1,0,0,0,1,1h1v2h0Zm2.5-3a.5.5,0,0,1-.5-.5h2a.5.5,0,0,1-.5.5Z" transform="translate(4076 10687)" fill="url(#gradient)" />
		</g>
	</symbol>
	<symbol id="icn-financeD" viewBox="0 0 34 34">
		<g transform="translate(-903 -10532)">
			<rect width="34" height="34" transform="translate(903 10532)" opacity="0" />
			<path d="M-3139-114v-1h-4v1a1,1,0,0,1-1,1,1,1,0,0,1-1-1v-1h-4v1a1,1,0,0,1-1,1,1,1,0,0,1-1-1v-1h-3a4,4,0,0,1-4-4v-3h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-4h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-4h-1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1v-3a4,4,0,0,1,4-4h3v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h4v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h4v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1v1h3a4,4,0,0,1,4,4v3h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v4h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v4h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1h-1v3a4,4,0,0,1-4,4h-3v1a1,1,0,0,1-1,1A1,1,0,0,1-3139-114Zm-17-25v20a2,2,0,0,0,2,2h20a2,2,0,0,0,2-2v-20a2,2,0,0,0-2-2h-20A2,2,0,0,0-3156-139Z" transform="translate(4064 10678)" fill="#e4e8ea" />
			<path d="M-1795.5,10753a.5.5,0,0,1-.5-.5v-.5a3,3,0,0,1-3-3v-.5a.5.5,0,0,1,.5-.5h1a.5.5,0,0,1,.5.5v.5a1,1,0,0,0,1,1h2a1,1,0,0,0,1-1v-1a1,1,0,0,0-1-1h-2a3,3,0,0,1-3-3v-1a3,3,0,0,1,3-3v-.5a.5.5,0,0,1,.5-.5h1a.5.5,0,0,1,.5.5v.5h0a3,3,0,0,1,3,3v.5h-2v-.5a1,1,0,0,0-1-1h-2a1,1,0,0,0-1,1v1a1,1,0,0,0,1,1h1v0h1a3,3,0,0,1,3,3v1a3,3,0,0,1-3,3h0v.5a.5.5,0,0,1-.5.5Zm3-9a.5.5,0,0,1-.5-.5h2a.5.5,0,0,1-.5.5Z" transform="translate(2715 -197)" fill="url(#gradientd)" />
		</g>
	</symbol>

	<symbol id="icn-menuHardware" viewBox="0 0 20 20">
		<g transform="translate(-13 -77)">
			<rect width="20" height="20" transform="translate(13 77)" opacity="0" />
			<path d="M-10162,21826v-4a6.01,6.01,0,0,1,6.006-6,6,6,0,0,1,6,6v4a6,6,0,0,1-6,6A6.009,6.009,0,0,1-10162,21826Zm2.006-4v4a4,4,0,0,0,4,4,4,4,0,0,0,4-4v-4a4,4,0,0,0-4-4.006A4.005,4.005,0,0,0-10160,21822Zm3,0v-1a1,1,0,0,1,1-1,.994.994,0,0,1,1,1v1a.994.994,0,0,1-1,1A1,1,0,0,1-10157,21822Z" transform="translate(10178.998 -21736.998)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-menuGaming" viewBox="0 0 20 20">
		<g transform="translate(-13 -129)">
			<rect width="20" height="20" transform="translate(13 129)" opacity="0" />
			<path d="M-10158,21830a4,4,0,0,1-3.993-4v-4A4,4,0,0,1-10158,21818h10a4,4,0,0,1,4,3.994v4a4.01,4.01,0,0,1-4,4Zm-2-8v4a2,2,0,0,0,2,2h10a2,2,0,0,0,2-2v-4a2,2,0,0,0-2-2h-10A2,2,0,0,0-10160,21822Zm7,2a3,3,0,0,1,3-3,3,3,0,0,1,3,3,3,3,0,0,1-3,3A3,3,0,0,1-10153,21824Zm2,0a1,1,0,0,0,1,1,1,1,0,0,0,1-1,1,1,0,0,0-1-1A1,1,0,0,0-10151,21824Zm-6,1a1,1,0,0,1-1-1,1,1,0,0,1,1-1h1.008a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(10176.003 -21684.998)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-menuMobile" viewBox="0 0 20 20">
		<g transform="translate(-13 -181)">
			<rect width="20" height="20" transform="translate(13 181)" fill="#fff" opacity="0" />
			<path d="M4588,23948h-4a4.006,4.006,0,0,1-4-4v-8a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4v8A4.006,4.006,0,0,1,4588,23948Zm-4-14a2,2,0,0,0-2,2v8a2,2,0,0,0,2,2h4a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2Z" transform="translate(-4563 -23749)" fill="currentColor" />
			<circle cx="1" cy="1" r="1" transform="translate(22 193)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-menuFinance" viewBox="0 0 20 20">
		<g transform="translate(-39 -283)">
			<rect width="20" height="20" transform="translate(39 283)" opacity="0" />
			<path d="M8.5,12H5A4,4,0,0,1,1,8V4A4,4,0,0,1,5,0h6a4,4,0,0,1,4,4v.5H13V4a2,2,0,0,0-2-2H5A2,2,0,0,0,3,4V8a2,2,0,0,0,2,2H8.5v2Z" transform="translate(41 287)" fill="currentColor" />
			<path d="M3,6A3,3,0,1,1,6,3,3,3,0,0,1,3,6ZM3,2A1,1,0,1,0,4,3,1,1,0,0,0,3,2Z" transform="translate(46 290)" fill="currentColor" />
			<path d="M4610,23992a1,1,0,0,1,0-2h2a1,1,0,0,1,0,2Zm-4-2v-2h1a1,1,0,0,1,0,2Zm5-2a1,1,0,0,1,0-2h2a1,1,0,0,1,0,2Zm0-5v-1h2v1a1,1,0,1,1-2,0Z" transform="translate(-4557 -23691)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-menuDeals" viewBox="0 0 20 20">
		<g transform="translate(-112 -222)">
			<rect width="20" height="20" transform="translate(112 222)" fill="#fff" opacity="0" />
			<circle cx="1" cy="1" r="1" transform="translate(123 229)" fill="currentColor" />
			<g transform="translate(-836.006 -305)" fill="none" stroke-linecap="round" stroke-linejoin="round">
				<path d="M963.006,533v3.585A2,2,0,0,1,962.42,538l-3.413,3.413a2,2,0,0,1-2.83,0l-2.585-2.585a2,2,0,0,1,0-2.83l3.413-3.413A2,2,0,0,1,958.42,532h3.585A1,1,0,0,1,963.006,533Z" stroke="none" />
				<path d="M 958.42041015625 532 C 957.8900756835938 532 957.3807373046875 532.2111206054688 957.0054931640625 532.5863647460938 L 953.5923461914062 535.99951171875 C 952.8108520507812 536.781005859375 952.8108520507812 538.0477905273438 953.5923461914062 538.8292846679688 L 956.177001953125 541.4138793945312 C 956.5677490234375 541.8046264648438 957.079833984375 542 957.5919189453125 542 C 958.1039428710938 542 958.6160278320312 541.8046264648438 959.0067749023438 541.4138793945312 L 962.4198608398438 538.000732421875 C 962.7951049804688 537.6255493164062 963.0062255859375 537.1161499023438 963.0062255859375 536.5858764648438 L 963.0062255859375 533.0006103515625 C 963.0062255859375 532.4483032226562 962.5579833984375 532 962.005615234375 532 L 958.42041015625 532 M 958.42041015625 530 L 962.005615234375 530 C 963.66015625 530 965.0062255859375 531.3460693359375 965.0062255859375 533.0006103515625 L 965.0062255859375 536.5858764648438 C 965.0062255859375 537.6389770507812 964.5789794921875 538.670166015625 963.833984375 539.4150390625 L 960.4210205078125 542.8280639648438 C 959.665283203125 543.5838012695312 958.6605224609375 544 957.5919189453125 544 C 956.5232543945312 544 955.5184936523438 543.5838012695312 954.7628173828125 542.8280639648438 L 952.1781616210938 540.2435302734375 C 951.4224243164062 539.48779296875 951.0062255859375 538.4830322265625 951.0062255859375 537.4143676757812 C 951.0062255859375 536.3457641601562 951.4224243164062 535.3410034179688 952.1781616210938 534.5852661132812 L 955.5912475585938 531.1721801757812 C 956.336181640625 530.42724609375 957.3673706054688 530 958.42041015625 530 Z" stroke="none" fill="currentColor" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-menuReviews" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M4583.986,23946.008a4.008,4.008,0,0,1-4-4v-6a4.008,4.008,0,0,1,4-4H4585a1,1,0,0,1,0,2h-1.01a2,2,0,0,0-2,2v6a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2v-1a1,1,0,1,1,2,0v1h-.006a4,4,0,0,1-4,4Z" transform="translate(-4563.994 -23592)" fill="currentColor" />
			<path d="M1578,46c.55,1.15,1,2,2,2,1.254,0,1.5-.85,6-7" transform="translate(-1557.002 300)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-menuVideos" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" fill="#fff" opacity="0" />
			<path d="M4587,23946h-3a4,4,0,0,1-4-4v-6a4,4,0,0,1,4-4h3a4,4,0,0,1,4,4v6A4,4,0,0,1,4587,23946Zm-3-12a2,2,0,0,0-2,2v6a2,2,0,0,0,2,2h3a2,2,0,0,0,2-2v-6a2,2,0,0,0-2-2Z" transform="translate(-4566 -23592)" fill="currentColor" />
			<path d="M-4556-23587a3.479,3.479,0,0,1,2-1,1.961,1.961,0,0,1,2,2v4a1.96,1.96,0,0,1-2,2,3.491,3.491,0,0,1-2-1" transform="translate(4583 23931)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-relatedStories" viewBox="0 0 36 24">
		<g transform="translate(-790 -10105)">
			<g transform="translate(790 10105)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="36" height="24" stroke="none" />
				<rect x="0.5" y="0.5" width="35" height="23" fill="none" />
			</g>
			<path d="M-4339,22a10.926,10.926,0,0,1-7.778-3.222A10.927,10.927,0,0,1-4350,11a10.927,10.927,0,0,1,3.222-7.778A10.926,10.926,0,0,1-4339,0a1,1,0,0,1,1,1,1,1,0,0,1-1,1,9.01,9.01,0,0,0-9,9,9.01,9.01,0,0,0,9,9,9.01,9.01,0,0,0,9-9,1,1,0,0,1,1-1,1,1,0,0,1,1,1,10.927,10.927,0,0,1-3.222,7.778A10.927,10.927,0,0,1-4339,22Z" transform="translate(5141 10106)" fill="url(#gradient)" />
			<path d="M-4339,22a1,1,0,0,1-1-1,1,1,0,0,1,1-1,9.011,9.011,0,0,0,9-9,9.01,9.01,0,0,0-9-9,9.01,9.01,0,0,0-9,9,1,1,0,0,1-1,1,1,1,0,0,1-1-1,10.931,10.931,0,0,1,3.222-7.778A10.926,10.926,0,0,1-4339,0a10.927,10.927,0,0,1,7.778,3.222A10.927,10.927,0,0,1-4328,11a10.927,10.927,0,0,1-3.222,7.778A10.927,10.927,0,0,1-4339,22Z" transform="translate(5153 10106)" />
		</g>
	</symbol>
	<symbol id="icn-relatedStoriesD" viewBox="0 0 36 24">
		<g transform="translate(-790 -10105)">
			<g transform="translate(790 10105)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="36" height="24" stroke="none" />
				<rect x="0.5" y="0.5" width="35" height="23" fill="none" />
			</g>
			<path d="M-1604,10334a10.928,10.928,0,0,1-7.778-3.221A10.929,10.929,0,0,1-1615,10323a10.932,10.932,0,0,1,3.221-7.78A10.937,10.937,0,0,1-1604,10312a1,1,0,0,1,1,1,1,1,0,0,1-1,1,9.012,9.012,0,0,0-9,9,9.011,9.011,0,0,0,9,9,9.009,9.009,0,0,0,9-9,1,1,0,0,1,1-1,1,1,0,0,1,1,1,10.929,10.929,0,0,1-3.221,7.778A10.927,10.927,0,0,1-1604,10334Z" transform="translate(2406 -206)" fill="url(#gradientd)" />
			<path d="M-4339,22a1,1,0,0,1-1-1,1,1,0,0,1,1-1,9.011,9.011,0,0,0,9-9,9.01,9.01,0,0,0-9-9,9.01,9.01,0,0,0-9,9,1,1,0,0,1-1,1,1,1,0,0,1-1-1,10.931,10.931,0,0,1,3.222-7.778A10.926,10.926,0,0,1-4339,0a10.927,10.927,0,0,1,7.778,3.222A10.927,10.927,0,0,1-4328,11a10.927,10.927,0,0,1-3.222,7.778A10.927,10.927,0,0,1-4339,22Z" transform="translate(5153 10106)" fill="#e4e8ea" />
		</g>
	</symbol>
	<symbol id="icn-arrowSm" viewBox="0 0 7 10">
		<g transform="translate(-593 -158)">
			<rect width="7" height="10" transform="translate(593 158)" opacity="0" />
			<path d="M4742,1659l3,3-3,3" transform="translate(-4147 -1499)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-arrowMd" viewBox="0 0 8 12">
		<g transform="translate(-624 -3773)">
			<rect width="8" height="12" transform="translate(624 3773)" opacity="0" />
			<path d="M4741,1658l4,4-4,4" transform="translate(-4115 2117)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-arrowPagination" viewBox="0 0 9 14">
		<g transform="translate(-1 -1)">
			<rect width="9" height="14" transform="translate(1 1)" opacity="0" />
			<path d="M1,12a1,1,0,0,1,.3-.712L5.585,7,1.292,2.707h0A1,1,0,1,1,2.712,1.3L7.689,6.275a1,1,0,0,1,0,1.449L2.711,12.7A1,1,0,0,1,1,12Z" transform="translate(1.001 1)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-arrowLg" viewBox="0 0 18 12">
		<g transform="translate(-1431 -4631)">
			<rect width="18" height="12" transform="translate(1431 4631)" opacity="0" />
			<path d="M-2337-164a1,1,0,0,1,.292-.707l2.293-2.292H-2346a1,1,0,0,1-1-1,1,1,0,0,1,1-1h11.586l-2.293-2.292A1,1,0,0,1-2337-172a1,1,0,0,1,1-1,1,1,0,0,1,.712.3l3.977,3.978A1,1,0,0,1-2331-168a1,1,0,0,1-.311.725l-3.978,3.978a1,1,0,0,1-.711.3A1,1,0,0,1-2337-164Z" transform="translate(3779 4805)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-arrowBack" viewBox="0 0 20 20">
		<g transform="translate(-13 -25)">
			<rect width="20" height="20" transform="translate(13 25)" fill="#fff" opacity="0" />
			<path d="M931,540a1.015,1.015,0,0,0,.29.71l5,5a1.015,1.015,0,0,0,.71.29,1,1,0,0,0,1-1,1.015,1.015,0,0,0-.29-.71L934.42,541H944a1,1,0,0,0,0-2h-9.58l3.29-3.29A1.015,1.015,0,0,0,938,535a1,1,0,0,0-1-1,1.015,1.015,0,0,0-.71.29l-5,5A1.015,1.015,0,0,0,931,540Z" transform="translate(-915 -505)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-arrowBackLg" viewBox="0 0 18 16">
		<g transform="translate(0 2)">
			<rect width="18" height="16" transform="translate(0 -2)" opacity="0" />
			<path d="M8,11a.992.992,0,0,1,.3-.711L12.587,6H1A1,1,0,1,1,1,4H12.587L8.3-.289A1,1,0,0,1,8-1,1,1,0,0,1,9-2a1,1,0,0,1,.711.3L15.69,4.275a1,1,0,0,1,0,1.449L9.713,11.7A1,1,0,0,1,8,11Z" transform="translate(17 10.999) rotate(180)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-lists" viewBox="0 0 20 20">
		<g transform="translate(-1571 -35)">
			<rect width="20" height="20" transform="translate(1571 35)" opacity="0" />
			<path d="M8316,23725a4.006,4.006,0,0,1-4-4v-8a4,4,0,0,1,4-3.994h8a4,4,0,0,1,4,3.994v8a4,4,0,0,1-4,4Zm-2-12v8a2,2,0,0,0,2,2h8a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2h-8A2,2,0,0,0,8314,23713Zm4,7a1,1,0,1,1,0-2h2a1,1,0,1,1,0,2Zm0-4a1,1,0,1,1,0-2h4a1,1,0,1,1,0,2Z" transform="translate(-6739.001 -23671.998)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-menuTopics" viewBox="0 0 22 22">
		<g transform="translate(-327 -288)">
			<rect width="22" height="22" transform="translate(327 288)" opacity="0" />
			<path d="M7080,23948h-6a4.007,4.007,0,0,1-4-4v-8a4,4,0,0,1,4-4h1v2h-1a2,2,0,0,0-2,2v8a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2h-1V23932l1,0a4,4,0,0,1,4,4v8A4,4,0,0,1,7080,23948Z" transform="translate(-6739 -23640.998)" fill="currentColor" />
			<path d="M7075,23829H7071a1.006,1.006,0,0,1-1-1v-2a3,3,0,0,1,6,0v2A1.006,1.006,0,0,1,7075,23829Zm-2-4a1,1,0,1,0,1,1A1,1,0,0,0,7073,23825Z" transform="translate(-6735 -23534)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-menuSections" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<g transform="translate(-6739 -23593)" fill="none">
				<path d="M6763,23944.5a3.5,3.5,0,1,1,3.5,3.5A3.5,3.5,0,0,1,6763,23944.5Zm-9,0a3.5,3.5,0,1,1,3.5,3.5A3.5,3.5,0,0,1,6754,23944.5Zm9-9a3.5,3.5,0,1,1,3.5,3.5A3.494,3.494,0,0,1,6763,23935.5Zm-9,0a3.5,3.5,0,1,1,3.5,3.5A3.5,3.5,0,0,1,6754,23935.5Z" stroke="none" />
				<path d="M 6766.49951171875 23946 C 6767.32568359375 23946 6767.99755859375 23945.328125 6767.99755859375 23944.50390625 C 6767.99755859375 23943.673828125 6767.32568359375 23943 6766.49951171875 23943 C 6765.67333984375 23943 6765.00146484375 23943.673828125 6765.00146484375 23944.50390625 C 6765.00146484375 23945.328125 6765.67333984375 23946 6766.49951171875 23946 M 6757.50244140625 23946 C 6758.32861328125 23946 6759.00048828125 23945.328125 6759.00048828125 23944.50390625 C 6759.00048828125 23943.673828125 6758.32861328125 23943 6757.50244140625 23943 C 6756.67333984375 23943 6755.99853515625 23943.673828125 6755.99853515625 23944.50390625 C 6755.99853515625 23945.328125 6756.67333984375 23946 6757.50244140625 23946 M 6766.49951171875 23936.998046875 C 6767.32568359375 23936.998046875 6767.99755859375 23936.326171875 6767.99755859375 23935.5 C 6767.99755859375 23934.673828125 6767.32568359375 23934.001953125 6766.49951171875 23934.001953125 C 6765.67333984375 23934.001953125 6765.00146484375 23934.673828125 6765.00146484375 23935.5 C 6765.00146484375 23936.326171875 6765.67333984375 23936.998046875 6766.49951171875 23936.998046875 M 6757.50244140625 23936.998046875 C 6758.32861328125 23936.998046875 6759.00048828125 23936.326171875 6759.00048828125 23935.5 C 6759.00048828125 23934.673828125 6758.32861328125 23934.001953125 6757.50244140625 23934.001953125 C 6756.67333984375 23934.001953125 6755.99853515625 23934.673828125 6755.99853515625 23935.5 C 6755.99853515625 23936.326171875 6756.67333984375 23936.998046875 6757.50244140625 23936.998046875 M 6766.49951171875 23948 C 6764.564453125 23948 6763.00146484375 23946.431640625 6763.00146484375 23944.50390625 C 6763.00146484375 23942.568359375 6764.564453125 23941 6766.49951171875 23941 C 6768.43505859375 23941 6769.99755859375 23942.568359375 6769.99755859375 23944.50390625 C 6769.99755859375 23946.431640625 6768.43505859375 23948 6766.49951171875 23948 Z M 6757.50244140625 23948 C 6755.56689453125 23948 6753.99853515625 23946.431640625 6753.99853515625 23944.50390625 C 6753.99853515625 23942.568359375 6755.56689453125 23941 6757.50244140625 23941 C 6759.431640625 23941 6761.00048828125 23942.568359375 6761.00048828125 23944.50390625 C 6761.00048828125 23946.431640625 6759.431640625 23948 6757.50244140625 23948 Z M 6766.49951171875 23938.998046875 C 6764.564453125 23938.998046875 6763.00146484375 23937.435546875 6763.00146484375 23935.5 C 6763.00146484375 23933.564453125 6764.564453125 23932.001953125 6766.49951171875 23932.001953125 C 6768.43505859375 23932.001953125 6769.99755859375 23933.564453125 6769.99755859375 23935.5 C 6769.99755859375 23937.435546875 6768.43505859375 23938.998046875 6766.49951171875 23938.998046875 Z M 6757.50244140625 23938.998046875 C 6755.56689453125 23938.998046875 6753.99853515625 23937.435546875 6753.99853515625 23935.5 C 6753.99853515625 23933.564453125 6755.56689453125 23932.001953125 6757.50244140625 23932.001953125 C 6759.431640625 23932.001953125 6761.00048828125 23933.564453125 6761.00048828125 23935.5 C 6761.00048828125 23937.435546875 6759.431640625 23938.998046875 6757.50244140625 23938.998046875 Z" stroke="none" fill="currentColor" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-menuCompany" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M13499,47382h-2v-8a4.006,4.006,0,0,1,4-4.008h4.007a4.006,4.006,0,0,1,4,4.008v6h-2v-6a2,2,0,0,0-2-2H13501a2,2,0,0,0-2,2v8Z" transform="translate(-13478.002 -47030)" fill="currentColor" />
			<path d="M4585,23745h-1a4,4,0,0,1-4-4v-2a4,4,0,0,1,4-4h1v2h-1a2,2,0,0,0-2,2v2a2,2,0,0,0,2,2h1v2Z" transform="translate(-4565 -23391)" fill="currentColor" />
			<path d="M6755,23834v-2h4a1,1,0,0,1,0,2Zm10-3v-2h2v2a1,1,0,0,1-2,0Zm-5-2a1,1,0,1,1,1,1A1,1,0,0,1,6760,23829Zm0-4a1,1,0,1,1,1,1A1,1,0,0,1,6760,23825Z" transform="translate(-6736 -23479.998)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-menuHowTo" viewBox="0 0 20 20">
		<g transform="translate(-13 -129)">
			<rect width="20" height="20" transform="translate(13 129)" fill="#fff" opacity="0" />
			<path d="M-2197-410a3,3,0,0,1-3-3,3,3,0,0,1,3-3,3,3,0,0,1,3,3A3,3,0,0,1-2197-410Zm0-4a1,1,0,0,0-1,1,1,1,0,0,0,1,1,1,1,0,0,0,1-1A1,1,0,0,0-2197-414Z" transform="translate(2220 558)" fill="currentColor" />
			<path d="M382,227c0,3-3,3-3,6" transform="translate(-356 -93)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
			<path d="M-2198-412h-2a4,4,0,0,1,4-4,4,4,0,0,1,4,4h-2a1.988,1.988,0,0,0-.586-1.414A1.986,1.986,0,0,0-2196-414a2,2,0,0,0-2,2Z" transform="translate(2219 546)" fill="currentColor" />
			<circle cx="1" cy="1" r="1" transform="translate(19 133)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-menuExclusives" viewBox="0 0 20 20">
		<g transform="translate(-13 -181)">
			<rect width="20" height="20" transform="translate(13 181)" fill="#fff" opacity="0" />
			<path d="M996.144,480.213h7.006a2.2,2.2,0,0,1,1.562.655l1.288,1.3a2.252,2.252,0,0,1,.181,2.951l-4.791,6.229a2.193,2.193,0,0,1-3.487,0l-4.792-6.229a2.253,2.253,0,0,1,.182-2.951l1.287-1.3A2.2,2.2,0,0,1,996.144,480.213Z" transform="translate(-976.647 -295.213)" fill="none" stroke="currentColor" stroke-width="2" />
			<path d="M19,189l3,4" transform="translate(1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-menuInterviews" viewBox="0 0 20 20">
		<g transform="translate(-39 -283)">
			<rect width="20" height="20" transform="translate(39 283)" fill="#fff" opacity="0" />
			<path d="M4203,23996a7.007,7.007,0,0,1-7-7V23989h2v.006a5,5,0,0,0,10,0V23989h2v.006A7.01,7.01,0,0,1,4203,23996Z" transform="translate(-4154 -23695.002)" fill="currentColor" />
			<path d="M4208,23984a1,1,0,1,1,1,1A1,1,0,0,1,4208,23984Zm-12,0a1,1,0,1,1,1.005,1A1,1,0,0,1,4196,23984Z" transform="translate(-4154 -23689.996)" fill="currentColor" />
			<path d="M4200,23995a4.006,4.006,0,0,1-4-4v-5a4,4,0,1,1,8,0v5A4.006,4.006,0,0,1,4200,23995Zm0-11a2,2,0,0,0-2,2v5a2,2,0,1,0,4,0v-5A2,2,0,0,0,4200,23984Z" transform="translate(-4151 -23697)" fill="currentColor" />
			<rect width="3" height="2" rx="1" transform="translate(49 289)" fill="currentColor" />
			<rect width="3" height="2" rx="1" transform="translate(49 292)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-menuEntertainment" viewBox="0 0 20 20">
		<g transform="translate(-13 -77)">
			<rect width="20" height="20" transform="translate(13 77)" fill="#fff" opacity="0" />
			<path d="M4592,23945h-8a4.005,4.005,0,0,1-4-4v-5a4,4,0,0,1,4-4h8a4,4,0,0,1,4,4v5A4,4,0,0,1,4592,23945Zm-8-11a2,2,0,0,0-2,2v5a2,2,0,0,0,2,2h8a2,2,0,0,0,2-2v-5a2,2,0,0,0-2-2Z" transform="translate(-4565 -23851)" fill="currentColor" />
			<path d="M4580,23936a1,1,0,1,1,1,1A1,1,0,0,1,4580,23936Zm0-3a1,1,0,1,1,1,1A1,1,0,0,1,4580,23933Z" transform="translate(-4554 -23848)" fill="currentColor" />
			<path d="M-4559-23852l2,2" transform="translate(4579 23932)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
			<path d="M-4557-23852l-2,2" transform="translate(4583 23932)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-menuPcBuilder" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" fill="#fff" opacity="0" />
			<path d="M4178,23844h-4a4,4,0,0,1-4-4v-8a4.005,4.005,0,0,1,4-4h4a4.006,4.006,0,0,1,4,4v8A4,4,0,0,1,4178,23844Zm-4-14a2,2,0,0,0-2,2v8a2,2,0,0,0,2,2h4a2,2,0,0,0,2-2v-8a2,2,0,0,0-2-2Z" transform="translate(-4153 -23489)" fill="currentColor" />
			<path d="M4170,23837a1,1,0,1,1,1,1A1,1,0,0,1,4170,23837Zm1-7a1,1,0,0,1,0-2h4a1,1,0,0,1,0,2Z" transform="translate(-4150 -23486)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-user" viewBox="0 0 18 20">
		<g transform="translate(-1572 -35)">
			<g transform="translate(1572 35)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="18" height="20" stroke="none" />
				<rect x="0.5" y="0.5" width="17" height="19" fill="none" />
			</g>
			<path d="M-1501,7a5.006,5.006,0,0,1-5-5,5.005,5.005,0,0,1,5-5,5.006,5.006,0,0,1,5,5A5.006,5.006,0,0,1-1501,7Zm0-8a3,3,0,0,0-3,3,3,3,0,0,0,3,3,3,3,0,0,0,3-3A3,3,0,0,0-1501-1Z" transform="translate(3082 39)" fill="currentColor" />
			<g transform="translate(58 38)" fill="none" stroke-linecap="round">
				<path d="M1518.625,14h8.75s.625,0,.625-.5c0-1.5-5-1.5-5-1.5s-5,0-5,1.5C1518,14,1518.625,14,1518.625,14Z" stroke="none" />
				<path d="M 1527.375122070312 14 C 1527.375122070312 14 1528.000122070312 14 1528.000122070312 13.5 C 1528.005004882812 12 1523.000122070312 12 1523.000122070312 12 C 1523.000122070312 12 1518.000122070312 12 1518.000122070312 13.5 C 1518.000122070312 14 1518.625122070312 14 1518.625122070312 14 L 1527.375122070312 14 M 1527.375122070312 16 L 1518.625122070312 16 C 1517.153198242188 16 1516.000122070312 14.90186977386475 1516.000122070312 13.5 C 1516.000122070312 12.95615005493164 1516.191162109375 11.60523986816406 1517.960693359375 10.80897045135498 C 1518.550415039062 10.54358959197998 1519.284057617188 10.3475399017334 1520.203491210938 10.20963001251221 C 1521.585083007812 10.00238037109375 1522.942993164062 10 1523.000122070312 10 C 1523.04345703125 10 1524.074829101562 10.00154972076416 1525.244873046875 10.13650035858154 C 1527.177490234375 10.35941028594971 1528.429565429688 10.81641006469727 1529.185424804688 11.57474040985107 C 1529.71240234375 12.10341930389404 1530.001708984375 12.78835487365723 1530.000122070312 13.50364208221436 C 1529.998168945312 14.90379524230957 1528.845825195312 16 1527.375122070312 16 Z" stroke="none" fill="currentColor" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-bookmarkTopbar" viewBox="0 0 18 18">
		<g transform="translate(-368 -276)">
			<rect width="18" height="18" transform="translate(368 276)" opacity="0" />
			<path d="M-312-734h-2v-4a2,2,0,0,0-2-2h-6a2,2,0,0,0-2,2v4h-2v-4a4,4,0,0,1,4-4h6a4,4,0,0,1,4,4v4Z" transform="translate(696 1019)" fill="currentColor" />
			<path d="M-316-735v-8h2v8a1,1,0,0,1-1,1A1,1,0,0,1-316-735Zm-12,0v-8h2v8a1,1,0,0,1-1,1A1,1,0,0,1-328-735Z" transform="translate(698 1027)" fill="currentColor" />
			<path d="M696,1032c4.2-1.5,4.8-2,6-2s1.8.5,6,2" transform="translate(-325 -740)" fill="none" stroke="currentColor" stroke-width="2" />
			<path d="M370,280l2-2h8l2,2v12l-6-2-6,2Z" transform="translate(1)" />
		</g>
	</symbol>
	<symbol id="icn-shareFacebook" viewBox="0 0 20 20">
		<g transform="translate(-1534 -106)">
			<rect width="20" height="20" transform="translate(1534 106)" opacity="0" />
			<path d="M-717,461.938h0V457h2a.5.5,0,0,0,.485-.379l.5-2a.5.5,0,0,0-.09-.429.505.505,0,0,0-.4-.192H-717v-1.5a.5.5,0,0,1,.5-.5h2a.5.5,0,0,0,.5-.5v-2a.5.5,0,0,0-.5-.5h-2a3.5,3.5,0,0,0-3.5,3.5V454h-1.5a.5.5,0,0,0-.5.5v2a.5.5,0,0,0,.5.5h1.5v4.748A8,8,0,0,1-726,454a8.009,8.009,0,0,1,8-8,8.009,8.009,0,0,1,8,8,8.008,8.008,0,0,1-7,7.938Z" fill="currentColor" transform="translate(2262 -338)" />
		</g>
	</symbol>
	<symbol id="icn-shareTwitter" viewBox="0 0 20 20">
		<g transform="translate(-39 -283)">
			<rect width="20" height="20" transform="translate(39 283)" opacity="0" />
			<path d="M-147.142,3.486c.01.152.01.3.01.457,0,4.671-3.3,10.058-9.34,10.058v0a8.816,8.816,0,0,1-5.031-1.585,6.214,6.214,0,0,0,.781.051,6.293,6.293,0,0,0,4.077-1.516,3.326,3.326,0,0,1-3.067-2.455,3.05,3.05,0,0,0,1.482-.061,3.482,3.482,0,0,1-2.633-3.465V4.922a3.082,3.082,0,0,0,1.49.442A3.705,3.705,0,0,1-160.389.646a9.114,9.114,0,0,0,6.765,3.693,3.715,3.715,0,0,1,.95-3.378,3.123,3.123,0,0,1,4.644.154,6.3,6.3,0,0,0,2.084-.858,3.514,3.514,0,0,1-1.443,1.955,6.19,6.19,0,0,0,1.885-.556A6.987,6.987,0,0,1-147.142,3.486Z" transform="translate(202.503 285.998)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-shareReddit" viewBox="0 0 20 20">
		<g transform="translate(-112 -222)">
			<rect width="20" height="20" transform="translate(112 222)" opacity="0" />
			<path d="M-7240,22688c0-.088,0-.174.009-.262A1.994,1.994,0,0,1-7241,22686a2,2,0,0,1,2-2,1.991,1.991,0,0,1,1.176.383A8.632,8.632,0,0,1-7233,22683a8.64,8.64,0,0,1,4.824,1.377A1.982,1.982,0,0,1-7227,22684a2,2,0,0,1,2,2,2,2,0,0,1-1.012,1.736c.006.088.01.176.01.264,0,2.762-3.132,5-7,5S-7240,22690.764-7240,22688Zm11-8.5a1.5,1.5,0,0,1,1.5-1.5,1.5,1.5,0,0,1,1.5,1.5,1.5,1.5,0,0,1-1.5,1.5A1.5,1.5,0,0,1-7229,22679.5Z" transform="translate(7355 -22454)" fill="currentColor" />
			<path d="M127.5,225.5l-4.5-1-1.5,7" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" />
		</g>
	</symbol>
	<symbol id="icn-shareCopyLink" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M-2809-159h-1a7.008,7.008,0,0,1-7-7v-1h0a1,1,0,0,1,1-1,1,1,0,0,1,1,1c0,.014,0,.027,0,.041V-166a5.006,5.006,0,0,0,5,5h1a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm-1-3a4,4,0,0,1-4-4v-3a4,4,0,0,1,4-4h3a4,4,0,0,1,4,4v3a4,4,0,0,1-4,4Zm-2-7v3a2,2,0,0,0,2,2h3a2,2,0,0,0,2-2v-3a2,2,0,0,0-2-2h-3A2,2,0,0,0-2812-169Z" transform="translate(2833 513)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-shareMoreOptions" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M0,11a3,3,0,1,1,3,3A3,3,0,0,1,0,11Zm2,0a1,1,0,1,0,1-1A1,1,0,0,0,2,11ZM0,3A3,3,0,1,1,3,6,3,3,0,0,1,0,3ZM2,3A1,1,0,1,0,3,2,1,1,0,0,0,2,3Z" transform="translate(20 340)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-imgLoading" viewBox="0 0 38 38">
		<g transform="translate(-136 -188)">
			<rect width="38" height="38" transform="translate(136 188)" fill="#fff" opacity="0" />
			<path d="M20540,23199a2,2,0,0,1-1.4-3.43l4.982-4.982h0a2,2,0,0,1,2.891.061l4.924,4.922a2,2,0,0,1-1.4,3.43Z" transform="translate(-20398 -22980)" fill="#e1eaed" />
			<path d="M20546.654,23217H20541l13.412-13.418a1.992,1.992,0,0,1,2.826,0l9.922,9.928a2,2,0,0,1-1.334,3.49Zm-2.826-21a3,3,0,1,1,3,3A3,3,0,0,1,20543.828,23196Z" transform="translate(-20397.828 -22998)" fill="#d5e1e5" />
		</g>
	</symbol>
	<symbol id="icn-resetFilter" viewBox="0 0 22 22">
		<rect width="22" height="22" opacity="0" />
		<path d="M7,14H7V12A5,5,0,1,0,2,7H0a7,7,0,1,1,7,7ZM0,11V7H2v4Z" transform="translate(4 4)" fill="currentColor" />
		<circle cx="1" cy="1" r="1" transform="translate(10 16)" fill="currentColor" />
		<path d="M0,1a1,1,0,0,0,.3.712L2.586,4,.3,6.289a1,1,0,1,0,1.41,1.419h0l3-3h0a1,1,0,0,0,0-1.414h0l-3-3h0A1,1,0,0,0,0,1Z" transform="translate(9 11) rotate(90)" fill="currentColor" />
	</symbol>
	<symbol id="icn-searchFilter" viewBox="0 0 18 18">
		<g transform="translate(-171 -391)">
			<rect width="18" height="18" transform="translate(171 391)" opacity="0" />
			<path d="M-10554,22667v-12a1,1,0,0,1,1-1,1,1,0,0,1,1,1v9.582l2.286-2.289a1.019,1.019,0,0,1,.717-.3,1,1,0,0,1,1,1,1,1,0,0,1-.3.711l-3.981,3.982a1,1,0,0,1-.724.307A1,1,0,0,1-10554,22667Zm-9,0a1,1,0,0,1-1-1,1,1,0,0,1,1-1h6a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm0-5a1,1,0,0,1-1-1.006,1,1,0,0,1,1-1h6a1,1,0,0,1,1,1,1,1,0,0,1-1,1.006Zm0-5a1,1,0,0,1-1-1,1,1,0,0,1,1-1h6a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(10736 -22261)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-showPassword" viewBox="0 0 20 18">
		<g transform="translate(-1101 -541)">
			<rect width="20" height="18" transform="translate(1101 541)" opacity="0" />
			<path d="M1027.984,480.213c5,0,8,4,8,6s-3,6-8,6-8-4-8-6S1022.984,480.213,1027.984,480.213Z" transform="translate(83.016 63.787)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2" fill-rule="evenodd" />
			<path d="M-23682-23389l-14,14" transform="translate(24800 23932)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-hidePassword" viewBox="0 0 20 18">
		<g transform="translate(-1101 -541)">
			<rect width="20" height="18" transform="translate(1101 541)" opacity="0" />
			<path d="M1027.984,480.213c5,0,8,4,8,6s-3,6-8,6-8-4-8-6S1022.984,480.213,1027.984,480.213Z" transform="translate(83.016 63.787)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-miterlimit="10" stroke-width="2" fill-rule="evenodd" />
			<path d="M24803,23938a3,3,0,1,1,3-3A3,3,0,0,1,24803,23938Zm0-4a1,1,0,1,0,1,1A1,1,0,0,0,24803,23934Z" transform="translate(-23692 -23385)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-disqus" viewBox="0 0 28 28">
		<rect width="28" height="28" opacity="0" />
		<path d="M8,16a8,8,0,1,1,8-8A7.943,7.943,0,0,1,8,16ZM5,4v8H8.5A3.5,3.5,0,0,0,12,8.5V7.5A3.5,3.5,0,0,0,8.5,4H5Z" transform="translate(6 5.998)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" fill="currentColor" />
		<path d="M1026.936,484.071h1.5a1.5,1.5,0,0,1,1.5,1.5v1a1.5,1.5,0,0,1-1.5,1.5h-1.5Z" transform="translate(-1013.936 -472.07)" stroke="rgba(0,0,0,0)" stroke-width="1" fill-rule="evenodd" fill="currentColor" />
		<path d="M4,0,0,2.5,4,5Z" transform="matrix(0.848, -0.53, 0.53, 0.848, 3.67, 17.878)" stroke="rgba(0,0,0,0)" stroke-miterlimit="10" stroke-width="1" fill="currentColor" />
	</symbol>
	<symbol id="icn-google" viewBox="0 0 28 28">
		<g transform="translate(-1378 -190)" fill="currentColor">
			<rect width="28" height="28" transform="translate(1378 190)" opacity="0" />
			<path d="M24807.822,23949a8,8,0,0,1,0-16,7.7,7.7,0,0,1,5.357,2.176l-2.123,2.121a4.709,4.709,0,0,0-3.234-1.295,5.005,5.005,0,1,0,4.729,6h3.039A7.9,7.9,0,0,1,24807.822,23949Z" transform="translate(-23416 -23737)" />
			<path d="M24808,23941.5v-3h7.516a8.193,8.193,0,0,1,0,3Z" transform="translate(-23416 -23736)" />
		</g>
	</symbol>
	<symbol id="icn-apple" viewBox="0 0 28 28">
		<g transform="translate(-1481 -190)" fill="currentColor">
			<rect width="28" height="28" transform="translate(1481 190)" opacity="0" />
			<path d="M1495,211c-1,0-2,1-3.5,1-2.5,0-5.5-6-5.5-10s3-6,5-6,2.5,1,4,1C1495.016,197.021,1495,210.994,1495,211Z" transform="translate(0 1)" />
			<path d="M24803.51,23948a5.033,5.033,0,0,1-2.109-.576l-.012-.006a3.551,3.551,0,0,0-1.379-.42v-.127c-.006-4.156-.016-13.828,0-13.873a3.833,3.833,0,0,0,1.684-.443l.008,0a4.62,4.62,0,0,1,6.068,1.535,4.5,4.5,0,0,0,.451,8.043C24807.211,23945.049,24805.27,23948,24803.51,23948Z" transform="translate(-23305 -23735)" />
			<path d="M1499,191c-2.5,0-4,2.5-4,5C1497.5,196,1499,193.5,1499,191Z" transform="translate(0 1)" />
			<rect width="4" height="14" transform="translate(1493 198)" />
		</g>
	</symbol>
	<symbol id="icn-refresh" viewBox="0 0 22 22">
		<rect width="22" height="22" opacity="0" />
		<g fill="currentColor">
			<path d="M23054,24671a5.014,5.014,0,0,0-5.006-5V24664a7.008,7.008,0,0,1,7.006,7Z" transform="translate(-23038 -24660)" />
			<rect width="4" height="2" transform="translate(7 4)" />
			<circle cx="1" cy="1" r="1" transform="translate(16 10)" />
			<path d="M0,7a1,1,0,0,1,.3-.712L2.586,4,.3,1.711A1,1,0,1,1,1.707.293h0l3,3h0a1,1,0,0,1,0,1.414h0l-3,3h0A1,1,0,0,1,0,7Z" transform="translate(11 9) rotate(180)" />
			<path d="M7,14a7,7,0,1,1,7-7A7.008,7.008,0,0,1,7,14ZM7,2a5,5,0,1,0,5,5A5.005,5.005,0,0,0,7,2Z" transform="translate(4 4)" opacity="0" />
		</g>
		<g transform="translate(4 4)" fill="currentColor">
			<path d="M5.006,7A5.014,5.014,0,0,0,0,1.994V0A7.008,7.008,0,0,1,7.006,7Z" transform="translate(7.006 13.998) rotate(180)" />
			<rect width="4" height="2" transform="translate(7.002 12)" />
			<ellipse cx="1" cy="1" rx="1" ry="1" transform="translate(0.002 6)" />
			<path d="M0,7a1,1,0,0,1,.3-.712L2.586,4,.3,1.711A1,1,0,1,1,1.707.293h0l3,3h0a1,1,0,0,1,0,1.414h0l-3,3h0A1,1,0,0,1,0,7Z" transform="translate(7.002 9)" />
			<path d="M7,14a7,7,0,1,1,7-7A7.008,7.008,0,0,1,7,14ZM7,2a5,5,0,1,0,5,5A5.005,5.005,0,0,0,7,2Z" transform="translate(14.002 14) rotate(180)" opacity="0" />
		</g>
	</symbol>
	<symbol id="icn-done" viewBox="0 0 22 22">
		<g transform="translate(-1570 -34)">
			<rect width="22" height="22" transform="translate(1570 34)" opacity="0" />
			<path d="M1076,586l2,3,6-8" transform="translate(501 -540)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-home" viewBox="0 0 22 22">
		<g transform="translate(-327 -50)">
			<g transform="translate(327 50)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="22" height="22" stroke="none" />
				<rect x="0.5" y="0.5" width="21" height="21" fill="none" />
			</g>
			<path d="M7074,23940a4.006,4.006,0,0,1-4-4v-3h.006v-.008a1,1,0,0,1,2,0V23935a.963.963,0,0,1-.006.107v.891a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2v-.889c0-.037-.006-.072-.006-.109v-2.008a1,1,0,0,1,2,0V23936a4,4,0,0,1-4,4Z" transform="translate(-6739.002 -23871)" fill="currentColor" />
			<path d="M331,60c5.75-4,6.5-4,7-4s1.25,0,7,4" transform="translate(0 -2)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>

	<symbol id="icn-profile" viewBox="0 0 20 20">
		<g transform="translate(-1571 -35)">
			<g transform="translate(1571 35)" stroke="#000" stroke-width="1" opacity="0">
				<rect width="20" height="20" stroke="none" />
				<rect x="0.5" y="0.5" width="19" height="19" fill="none" />
			</g>
			<g>
				<path d="M3,6A3,3,0,1,1,6,3,3,3,0,0,1,3,6ZM3,2A1,1,0,1,0,4,3,1,1,0,0,0,3,2Z" transform="translate(1578 41)" fill="currentColor" />
				<path d="M1576,50.75s1.5-1.752,5-1.75,5,1.75,5,1.75" fill="none" stroke="currentColor" stroke-width="2" />
				<g transform="translate(1573 37)" fill="none" stroke="currentColor" stroke-width="2">
					<circle cx="8" cy="8" r="8" stroke="none" />
					<circle cx="8" cy="8" r="7" fill="none" />
				</g>
			</g>
		</g>
	</symbol>

	<symbol id="icn-interests" viewBox="0 0 22 22">
		<g transform="translate(-1570 -34)">
			<rect width="22" height="22" transform="translate(1570 34)" opacity="0" />
			<g>
				<path d="M8324,23835V23835a1,1,0,1,1,0-2h1a.6.6,0,0,1,.084,0,2,2,0,0,0,1.914-2v-1a1,1,0,0,1,2,0v1a4.006,4.006,0,0,1-4,4Zm-7,0a4.006,4.006,0,0,1-4-4v-1a1,1,0,0,1,2,0v1a2,2,0,0,0,1.92,2,.6.6,0,0,1,.084,0h1a1,1,0,1,1,0,2v.006Zm10-11v-1a2,2,0,0,0-2-2h-1a1,1,0,0,1,0-2h1a4.006,4.006,0,0,1,4,4v1a1,1,0,0,1-2,0Zm-14,0v-1a4.006,4.006,0,0,1,4-4h1a1,1,0,0,1,0,2h-1a2,2,0,0,0-2,2v1a1,1,0,1,1-2,0Z" transform="translate(-6740 -23782.002)" fill="currentColor" />
				<path d="M1578,46c.55,1.15,1,2,2,2s1.55-1,4-4" transform="translate(0 -1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-notifications" viewBox="0 0 22 22">
		<g transform="translate(-1570 -34)">
			<g transform="translate(1570 34)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="22" height="22" stroke="none" />
				<rect x="0.5" y="0.5" width="21" height="21" fill="none" />
			</g>
			<path d="M8317,23698a4.007,4.007,0,0,1-4-4v-6a4.007,4.007,0,0,1,4-4h2a1,1,0,1,1,0,2h-2a2,2,0,0,0-2,2v6a2.006,2.006,0,0,0,2,2h6a2.006,2.006,0,0,0,2-2v-2a1,1,0,1,1,2,0v2a4.007,4.007,0,0,1-4,4Z" transform="translate(-6739 -23646)" fill="currentColor" />
			<g transform="translate(1583 35)" fill="none" stroke="currentColor" stroke-width="2">
				<circle cx="4" cy="4" r="4" stroke="none" />
				<circle cx="4" cy="4" r="3" fill="none" />
			</g>
			<circle cx="3" cy="3" r="3" transform="translate(1584 36)" opacity="0" />
		</g>
	</symbol>

	<symbol id="icn-settings" viewBox="0 0 20 20">
		<g transform="translate(-80 -222)">
			<rect width="20" height="20" transform="translate(80 222)" opacity="0" />
			<path d="M6790.164,23691.549l-4.014-2.088a4,4,0,0,1-2.152-3.549v-3.842a4,4,0,0,1,2.164-3.555l4.008-2.07a3.965,3.965,0,0,1,3.663.006l4.014,2.088a3.985,3.985,0,0,1,2.152,3.549v3.824a3.99,3.99,0,0,1-2.146,3.549l-4.014,2.088a3.966,3.966,0,0,1-3.674,0Zm.927-13.326-4.007,2.076a1.987,1.987,0,0,0-1.082,1.771v3.842a1.986,1.986,0,0,0,1.076,1.771l4.007,2.092a1.964,1.964,0,0,0,1.832,0l4.007-2.092a1.986,1.986,0,0,0,1.076-1.771v-3.824a1.986,1.986,0,0,0-1.076-1.771l-4.014-2.094a2,2,0,0,0-1.819,0ZM6789,23684a3,3,0,1,1,3,3A3.005,3.005,0,0,1,6789,23684Zm2,0a1,1,0,1,0,1-1A1,1,0,0,0,6791,23684Z" transform="translate(-6702 -23452)" fill="currentColor" />
		</g>
	</symbol>

	<symbol id="icn-logout" viewBox="0 0 20 20">
		<g transform="translate(-1496 -35)">
			<rect width="20" height="20" transform="translate(1496 35)" opacity="0" />
			<g>
				<path d="M1509,42l3,3-3,3" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
				<path d="M8111,23505.006a4.006,4.006,0,0,1-4-4v-8a4,4,0,0,1,4-4h3a1,1,0,0,1,0,2h-3a2,2,0,0,0-2,2v8a2,2,0,0,0,2,2h.9a.646.646,0,0,1,.106-.006h2a1,1,0,0,1,0,2h-1v.006Zm3-7.008a1,1,0,1,1,0-2h5a1,1,0,0,1,0,2Z" transform="translate(-6608 -23452)" fill="currentColor" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-upgrade" viewBox="0 0 20 20">
		<g transform="translate(-80 -222)">
			<rect width="20" height="20" transform="translate(80 222)" opacity="0" />
			<path d="M-5351,22523a4,4,0,0,1-4-4v-8a4,4,0,0,1,4-4h8a4,4,0,0,1,4,4v8a4,4,0,0,1-4,4Z" transform="translate(5437 -22283)" />
			<path d="M94,234H86a1,1,0,0,1-.949-.684l-1-3a1,1,0,0,1,1.558-1.109A3.991,3.991,0,0,0,87.5,230c1,0,1.538-1.288,1.565-1.354a.994.994,0,0,1,1.87,0c.027.066.561,1.354,1.565,1.354a3.993,3.993,0,0,0,1.892-.794,1,1,0,0,1,1.556,1.11l-1,3A1,1,0,0,1,94,234Z" transform="translate(0 1)" fill="#fff" />
		</g>
	</symbol>
	<symbol id="icn-camera" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M6048.992,23939a4.007,4.007,0,0,1-4-4v-6a4.005,4.005,0,0,1,4-4H6049a1,1,0,0,1,1-1h2a1,1,0,0,1,1,1h4a4,4,0,0,1,4,4v6a4,4,0,0,1-4,4Zm-2-10v6a2.005,2.005,0,0,0,2,2h8a2,2,0,0,0,2-2v-6a2,2,0,0,0-2-2h-8A2,2,0,0,0,6046.992,23929Zm3,3a3,3,0,1,1,3,3A3,3,0,0,1,6050,23932Zm2,0a1,1,0,1,0,1-1A1,1,0,0,0,6052,23932Z" transform="translate(-6029.997 -23585)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-edit" viewBox="0 0 20 20">
		<g transform="translate(-912 -172)">
			<rect width="20" height="20" transform="translate(912 172)" opacity="0" />
			<path d="M-2907-159h-2a4,4,0,0,1-4-4v-.959c0-.014,0-.027,0-.041v-1a1,1,0,0,1,1-1,1,1,0,0,1,1,1h0v2a2,2,0,0,0,2,2h2a1,1,0,0,1,1,1,1,1,0,0,1-1,1h0Zm-2-5a5.761,5.761,0,0,1,1.49-4.026l4.242-4.243A2.484,2.484,0,0,1-2901.5-173a2.487,2.487,0,0,1,1.769.732,2.505,2.505,0,0,1,0,3.536l-4.243,4.243A6.7,6.7,0,0,1-2908-163C-2909-163-2909-163-2909-164Zm7.147-6.854-3.182,3.182-1.817,1.818a.5.5,0,0,0-.147.354.5.5,0,0,0,.147.354.494.494,0,0,0,.354.147.5.5,0,0,0,.354-.147l3.181-3.182,1.817-1.818a.5.5,0,0,0,0-.706.5.5,0,0,0-.354-.147A.5.5,0,0,0-2901.853-170.853Z" transform="translate(3828 348)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-avatar" viewBox="0 0 164 164">
		<g transform="translate(-563 -178)">
			<circle cx="82" cy="82" r="82" transform="translate(563 178)" fill="#edf3f5" opacity="0" />
			<path d="M7109.085,24073.887a53.34,53.34,0,0,1,5.439-6.361,52.963,52.963,0,0,1,74.949,0,53.309,53.309,0,0,1,5.439,6.363q-1.711,1.052-3.474,2.02a49.331,49.331,0,0,0-20.366-16.059,49.085,49.085,0,0,0-58.509,16.061Q7110.8,24074.94,7109.085,24073.887Z" transform="translate(-6507 -23744)" fill="currentColor" />
			<path d="M7100,23982a29.91,29.91,0,1,1,11.675-2.359A29.82,29.82,0,0,1,7100,23982Zm0-56a25.919,25.919,0,1,0,10.121,2.043A25.835,25.835,0,0,0,7100,23926Z" transform="translate(-6454.999 -23692)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-avatarSm" viewBox="0 0 128 128">
		<g transform="translate(-581 -196)">
			<circle cx="64" cy="64" r="64" transform="translate(581 196)" fill="#edf3f5" opacity="0" />
			<path d="M7169.516,24053.535a44.936,44.936,0,0,0-46.865,7.352q-1.888-.976-3.7-2.068a48.967,48.967,0,0,1,66.093,0q-1.812,1.1-3.7,2.07A44.95,44.95,0,0,0,7169.516,24053.535Z" transform="translate(-6507 -23744)" fill="currentColor" />
			<path d="M7096,23974a25.925,25.925,0,1,1,10.119-2.045A25.819,25.819,0,0,1,7096,23974Zm0-48a21.925,21.925,0,1,0,8.562,1.729A21.881,21.881,0,0,0,7096,23926Z" transform="translate(-6450.999 -23688)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-overview" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M6522,23885a4,4,0,1,1,4,4A4,4,0,0,1,6522,23885Zm2,0a2,2,0,1,0,2-2A2,2,0,0,0,6524,23885Zm-5.006,3a4,4,0,0,1-4-4v-6a4.008,4.008,0,0,1,4-4.006h6a4.008,4.008,0,0,1,4,4.006v1a1,1,0,0,1-2,0v-1a2.006,2.006,0,0,0-2-2h-6a2,2,0,0,0-2,2v6a2,2,0,0,0,2,2h1a1,1,0,0,1,0,2Z" transform="translate(-6499 -23534)" fill="currentColor" />
			<path d="M32.354,354.35,34,356" transform="translate(-3 -1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-bookmarks" width="19" height="20" viewBox="0 0 19 20">
		<g transform="translate(-14 -337)">
			<rect width="19" height="20" transform="translate(14 337)" opacity="0" />
			<path d="M6343,23875v-9a2,2,0,0,0-2-2h-5a2,2,0,0,0-2,2v9a1,1,0,0,1-2,0v-9a4,4,0,0,1,4-4h5a4,4,0,0,1,4,4v9a1,1,0,1,1-2,0Z" transform="translate(-6315 -23522)" fill="currentColor" />
			<path d="M696,1032c3.85-1.5,4.4-2,5.5-2s1.65.5,5.5,2" transform="translate(-678 -679)" fill="none" stroke="currentColor" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-archives" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M6148,23886h-6a4,4,0,0,1-4-4v-4a1,1,0,0,1-1-1v-4a1,1,0,0,1,1-1h14a1,1,0,0,1,1,1v4a.985.985,0,0,1-1,1v4A4.007,4.007,0,0,1,6148,23886Zm-8-8h0v4a2,2,0,0,0,2,2h6a2,2,0,0,0,2-2v-4Zm-1-4h0v2h12v-2Z" transform="translate(-6122.001 -23531.998)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-commentsList" viewBox="0 0 19 20">
		<g transform="translate(-13 -337)">
			<rect width="19" height="20" transform="translate(13 337)" opacity="0" />
			<g transform="translate(15 340)" fill="none" stroke="currentColor" stroke-width="2">
				<path d="M5,0h5a5,5,0,0,1,5,5v7a2,2,0,0,1-2,2H5A5,5,0,0,1,0,9V5A5,5,0,0,1,5,0Z" stroke="none" />
				<path d="M5,1h5a4,4,0,0,1,4,4v7a1,1,0,0,1-1,1H5A4,4,0,0,1,1,9V5A4,4,0,0,1,5,1Z" fill="none" />
			</g>
			<path d="M6298,23808a1,1,0,1,1,0-2H6301a1,1,0,1,1,0,2Zm0-4a1,1,0,1,1,0-2H6301a1,1,0,1,1,0,2Z" transform="translate(-6277 -23458)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-location" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<g transform="translate(16 339)" fill="none">
				<path d="M7,0a7,7,0,0,1,7,7c0,4.5-4.15,9-7,9S0,11.5,0,7A7,7,0,0,1,7,0Z" stroke="none" />
				<path d="M 7 2 C 4.242989540100098 2 2 4.242989540100098 2 6.999130249023438 C 2.000690460205078 8.580570220947266 2.738679885864258 10.41790962219238 3.974140167236328 11.91402053833008 C 5.237959861755371 13.4444694519043 6.476109981536865 14 7 14 C 7.524059772491455 14 8.762579917907715 13.44443988800049 10.02670001983643 11.91387939453125 C 11.26231956481934 10.41785049438477 12 8.580880165100098 12 7 C 12 4.242989540100098 9.757009506225586 2 7 2 M 7 0 C 10.86598968505859 0 14 3.134010314941406 14 7 C 14 11.5 9.850000381469727 16 7 16 C 4.149999618530273 16 0.001950263977050781 11.5 0 7 C 0 3.134010314941406 3.134010314941406 0 7 0 Z" stroke="none" fill="currentColor" />
			</g>
			<g transform="translate(-7050 -23589)" fill="currentColor">
				<path d="M 7073.00146484375 23937.5 C 7071.62060546875 23937.5 7070.49755859375 23936.37890625 7070.49755859375 23935.001953125 C 7070.49755859375 23933.62109375 7071.62060546875 23932.498046875 7073.00146484375 23932.498046875 C 7074.37841796875 23932.498046875 7075.4990234375 23933.62109375 7075.4990234375 23935.001953125 C 7075.4990234375 23936.37890625 7074.37841796875 23937.5 7073.00146484375 23937.5 Z M 7073.00146484375 23933.498046875 C 7072.17236328125 23933.498046875 7071.498046875 23934.171875 7071.498046875 23935.001953125 C 7071.498046875 23935.826171875 7072.17236328125 23936.498046875 7073.00146484375 23936.498046875 C 7073.8271484375 23936.498046875 7074.49853515625 23935.826171875 7074.49853515625 23935.001953125 C 7074.49853515625 23934.171875 7073.8271484375 23933.498046875 7073.00146484375 23933.498046875 Z" stroke="none" />
				<path d="M 7073.00146484375 23937 C 7074.10302734375 23937 7074.9990234375 23936.103515625 7074.9990234375 23935.001953125 C 7074.9990234375 23933.896484375 7074.10302734375 23932.998046875 7073.00146484375 23932.998046875 C 7071.896484375 23932.998046875 7070.99755859375 23933.896484375 7070.99755859375 23935.001953125 C 7070.99755859375 23936.103515625 7071.896484375 23937 7073.00146484375 23937 M 7073.00146484375 23932.998046875 C 7074.1025390625 23932.998046875 7074.99853515625 23933.896484375 7074.99853515625 23935.001953125 C 7074.99853515625 23936.103515625 7074.1025390625 23936.998046875 7073.00146484375 23936.998046875 C 7071.89697265625 23936.998046875 7070.998046875 23936.103515625 7070.998046875 23935.001953125 C 7070.998046875 23933.896484375 7071.89697265625 23932.998046875 7073.00146484375 23932.998046875 M 7073.00146484375 23938 C 7071.34521484375 23938 7069.99755859375 23936.654296875 7069.99755859375 23935.001953125 C 7069.99755859375 23933.345703125 7071.34521484375 23931.998046875 7073.00146484375 23931.998046875 C 7074.654296875 23931.998046875 7075.9990234375 23933.345703125 7075.9990234375 23935.001953125 C 7075.9990234375 23936.654296875 7074.654296875 23938 7073.00146484375 23938 Z M 7073.00146484375 23933.998046875 C 7072.4482421875 23933.998046875 7071.998046875 23934.447265625 7071.998046875 23935.001953125 C 7071.998046875 23935.55078125 7072.4482421875 23935.998046875 7073.00146484375 23935.998046875 C 7073.55126953125 23935.998046875 7073.99853515625 23935.55078125 7073.99853515625 23935.001953125 C 7073.99853515625 23934.447265625 7073.55126953125 23933.998046875 7073.00146484375 23933.998046875 Z" stroke="none" fill="currentColor" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-calendar" viewBox="0 0 20 20">
		<g transform="translate(-13 -337)">
			<rect width="20" height="20" transform="translate(13 337)" opacity="0" />
			<path d="M6188.994,23696a3,3,0,1,1,3,3A3,3,0,0,1,6188.994,23696Zm2,0a1,1,0,1,0,1-1A1,1,0,0,0,6191,23696Zm-6,3h-2a4,4,0,0,1-4-4v-6a4,4,0,0,1,4-4,1,1,0,1,1,2,0h4a1,1,0,1,1,2,0,4,4,0,0,1,4,4v1H6195a1,1,0,1,1-2,0v-1c0-.029,0-.057,0-.084a2,2,0,0,0-2-1.916h-8a2,2,0,0,0-2,2v6a2,2,0,0,0,2,2h3a1,1,0,1,1,0,1.994Z" transform="translate(-6163.996 -23345)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-bookmarkedCC" viewBox="0 0 14 15">
		<g transform="translate(-111.999 -4965)">
			<rect width="14" height="15" transform="translate(111.999 4965)" fill="#91a8b0" opacity="0" />
			<path d="M5882.5,28338a.441.441,0,0,1-.234-.062l-1.266-.541c-2.354-1.018-3.236-1.4-4-1.4s-1.643.383-4,1.4l-1.266.541a.444.444,0,0,1-.235.063.5.5,0,0,1-.5-.5v-8.5a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4v8.5A.5.5,0,0,1,5882.5,28338Zm-1.1-1.521.6.256V28329a3,3,0,0,0-3-3h-4a3,3,0,0,0-3,3v7.736l.6-.256c2.56-1.109,3.428-1.479,4.4-1.479S5878.834,28335.371,5881.395,28336.48Z" transform="translate(-5758 -23359)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-bookmarked" viewBox="0 0 14 15">
		<g transform="translate(-111.999 -4965)">
			<rect width="14" height="15" transform="translate(111.999 4965)" fill="#91a8b0" opacity="0" />
			<path d="M5882.5,28338a.441.441,0,0,1-.234-.062l-1.266-.541c-2.354-1.018-3.236-1.4-4-1.4s-1.643.383-4,1.4l-1.266.541a.444.444,0,0,1-.235.063.5.5,0,0,1-.5-.5v-8.5a4,4,0,0,1,4-4h4a4,4,0,0,1,4,4v8.5A.5.5,0,0,1,5882.5,28338Zm-1.1-1.521.6.256V28329a3,3,0,0,0-3-3h-4a3,3,0,0,0-3,3v7.736l.6-.256c2.56-1.109,3.428-1.479,4.4-1.479S5878.834,28335.371,5881.395,28336.48Z" transform="translate(-5758 -23359)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-sharedCC" viewBox="0 0 18 15">
		<g transform="translate(-67 -4965)">
			<rect width="18" height="15" transform="translate(67 4965)" fill="#91a8b0" opacity="0" />
			<path d="M5833,28231a4,4,0,0,1-4-4v-5a4,4,0,0,1,4-4h.5a.5.5,0,0,1,0,1h-.5a3,3,0,0,0-3,3v5a3,3,0,0,0,3,3h4a3,3,0,0,0,3-3v-.5a.5.5,0,1,1,1,0v.5a4,4,0,0,1-4,4Zm0-4.5a5.5,5.5,0,0,1,5.5-5.5h2.792l-2.14-2.154a.5.5,0,0,1,.7-.7l3,3a.479.479,0,0,1,0,.693l-3,3.006a.5.5,0,0,1-.7-.7l2.14-2.146H5838.5a4.493,4.493,0,0,0-4.5,4.5.5.5,0,0,1-1,0Z" transform="translate(-5759 -23252)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-shared" viewBox="0 0 18 15">
		<g transform="translate(-67 -4965)">
			<rect width="18" height="15" transform="translate(67 4965)" fill="#91a8b0" opacity="0" />
			<path d="M5833,28231a4,4,0,0,1-4-4v-5a4,4,0,0,1,4-4h.5a.5.5,0,0,1,0,1h-.5a3,3,0,0,0-3,3v5a3,3,0,0,0,3,3h4a3,3,0,0,0,3-3v-.5a.5.5,0,1,1,1,0v.5a4,4,0,0,1-4,4Zm0-4.5a5.5,5.5,0,0,1,5.5-5.5h2.792l-2.14-2.154a.5.5,0,0,1,.7-.7l3,3a.479.479,0,0,1,0,.693l-3,3.006a.5.5,0,0,1-.7-.7l2.14-2.146H5838.5a4.493,4.493,0,0,0-4.5,4.5.5.5,0,0,1-1,0Z" transform="translate(-5759 -23252)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-commentPostedCC" viewBox="0 0 16 15">
		<g transform="translate(-325 -276)">
			<g transform="translate(325 276)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="16" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="15" height="14" fill="none" />
			</g>
			<path d="M6091.006,23425a5.007,5.007,0,0,1-5-5v-3a5,5,0,0,1,5-5h4a5.006,5.006,0,0,1,5,4.758v6.387a2,2,0,0,1-2,1.854Zm-4-8v3a4,4,0,0,0,4,4h7a1,1,0,0,0,1-1v-6a4,4,0,0,0-4-4h-4A4,4,0,0,0,6087.009,23417Zm4.491,4a.5.5,0,0,1,0-1h3a.5.5,0,0,1,0,1Zm0-4a.5.5,0,1,1,0-1h3a.5.5,0,1,1,0,1Z" transform="translate(-5760 -23135)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-commentPosted" viewBox="0 0 16 15">
		<g transform="translate(-325 -276)">
			<g transform="translate(325 276)" fill="#fff" stroke="#707070" stroke-width="1" opacity="0">
				<rect width="16" height="15" stroke="none" />
				<rect x="0.5" y="0.5" width="15" height="14" fill="none" />
			</g>
			<path d="M6091.006,23425a5.007,5.007,0,0,1-5-5v-3a5,5,0,0,1,5-5h4a5.006,5.006,0,0,1,5,4.758v6.387a2,2,0,0,1-2,1.854Zm-4-8v3a4,4,0,0,0,4,4h7a1,1,0,0,0,1-1v-6a4,4,0,0,0-4-4h-4A4,4,0,0,0,6087.009,23417Zm4.491,4a.5.5,0,0,1,0-1h3a.5.5,0,0,1,0,1Zm0-4a.5.5,0,1,1,0-1h3a.5.5,0,1,1,0,1Z" transform="translate(-5760 -23135)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-addedToListCC" viewBox="0 0 14 15">
		<g transform="translate(-1574 -36)">
			<rect width="14" height="15" transform="translate(1574 36)" opacity="0" />
			<path d="M7338,23055a4,4,0,0,1-3.993-3.783v-5.439a4,4,0,0,1,3.777-3.777h4.434A4.007,4.007,0,0,1,7346,23046v5.01a4,4,0,0,1-4,4Zm-2.992-9.008v5.01A2.993,2.993,0,0,0,7338,23054h4a3.008,3.008,0,0,0,3.009-2.992V23046A3.006,3.006,0,0,0,7342,23043h-4A2.992,2.992,0,0,0,7335.009,23046Zm3.5,5.016a.506.506,0,0,1-.5-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.507.507,0,0,1-.5.5Zm0-4a.5.5,0,0,1,0-1.006h3a.5.5,0,1,1,0,1.006Z" transform="translate(-5759.006 -23005.004)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-addedToList" viewBox="0 0 14 15">
		<g transform="translate(-1574 -36)">
			<rect width="14" height="15" transform="translate(1574 36)" opacity="0" />
			<path d="M7338,23055a4,4,0,0,1-3.993-3.783v-5.439a4,4,0,0,1,3.777-3.777h4.434A4.007,4.007,0,0,1,7346,23046v5.01a4,4,0,0,1-4,4Zm-2.992-9.008v5.01A2.993,2.993,0,0,0,7338,23054h4a3.008,3.008,0,0,0,3.009-2.992V23046A3.006,3.006,0,0,0,7342,23043h-4A2.992,2.992,0,0,0,7335.009,23046Zm3.5,5.016a.506.506,0,0,1-.5-.5.5.5,0,0,1,.5-.5h3a.5.5,0,0,1,.5.5.507.507,0,0,1-.5.5Zm0-4a.5.5,0,0,1,0-1.006h3a.5.5,0,1,1,0,1.006Z" transform="translate(-5759.006 -23005.004)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-listCreatedCC" viewBox="0 0 18 19">
		<g transform="translate(-1572 -34)">
			<rect width="18" height="19" transform="translate(1572 34)" opacity="0" />
			<path d="M7345.5,22929a.51.51,0,0,1-.5-.506v-1.5h-1.5a.5.5,0,0,1,0-1h1.5v-1.5a.5.5,0,0,1,.5-.5.5.5,0,0,1,.5.5v1.5h1.5a.5.5,0,0,1,0,1H7346v1.5A.5.5,0,0,1,7345.5,22929Zm-7.5-2a4,4,0,0,1-3.994-4.006v-5a4,4,0,0,1,3.994-4h4a4,4,0,0,1,4,4v2.445a.162.162,0,0,1,.006.053v2a.51.51,0,0,1-.506.5.5.5,0,0,1-.495-.5v-4.5a3,3,0,0,0-3-3h-4a3,3,0,0,0-3,3v5a3,3,0,0,0,3,3h1.433c.023,0,.046-.006.069-.006h2a.5.5,0,1,1,0,1h-.5v.006Z" transform="translate(-5759 -22877.002)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-listCreated" viewBox="0 0 18 19">
		<g transform="translate(-1572 -34)">
			<rect width="18" height="19" transform="translate(1572 34)" opacity="0" />
			<path d="M7345.5,22929a.51.51,0,0,1-.5-.506v-1.5h-1.5a.5.5,0,0,1,0-1h1.5v-1.5a.5.5,0,0,1,.5-.5.5.5,0,0,1,.5.5v1.5h1.5a.5.5,0,0,1,0,1H7346v1.5A.5.5,0,0,1,7345.5,22929Zm-7.5-2a4,4,0,0,1-3.994-4.006v-5a4,4,0,0,1,3.994-4h4a4,4,0,0,1,4,4v2.445a.162.162,0,0,1,.006.053v2a.51.51,0,0,1-.506.5.5.5,0,0,1-.495-.5v-4.5a3,3,0,0,0-3-3h-4a3,3,0,0,0-3,3v5a3,3,0,0,0,3,3h1.433c.023,0,.046-.006.069-.006h2a.5.5,0,1,1,0,1h-.5v.006Z" transform="translate(-5759 -22877.002)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-archivedCC" viewBox="0 0 18 15">
		<g transform="translate(-14 -339)">
			<rect width="18" height="15" transform="translate(14 339)" opacity="0" />
			<path d="M5781,23156a4.005,4.005,0,0,1-4-4v-4a1,1,0,0,1-1-.994v-3a1,1,0,0,1,.892-.994h14.212a.992.992,0,0,1,.894.994v3a.982.982,0,0,1-.994.994v4a4.01,4.01,0,0,1-4,4Zm-3-4a3,3,0,0,0,3,3h6a3,3,0,0,0,3-3v-4h-12Zm-1-5h14.005v-3H5777Z" transform="translate(-5761.002 -22803.004)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-archived" viewBox="0 0 18 15">
		<g transform="translate(-14 -339)">
			<rect width="18" height="15" transform="translate(14 339)" opacity="0" />
			<path d="M5781,23156a4.005,4.005,0,0,1-4-4v-4a1,1,0,0,1-1-.994v-3a1,1,0,0,1,.892-.994h14.212a.992.992,0,0,1,.894.994v3a.982.982,0,0,1-.994.994v4a4.01,4.01,0,0,1-4,4Zm-3-4a3,3,0,0,0,3,3h6a3,3,0,0,0,3-3v-4h-12Zm-1-5h14.005v-3H5777Z" transform="translate(-5761.002 -22803.004)" fill="url(#gradientg)" />
		</g>
	</symbol>
	<symbol id="icn-crossSm" viewBox="0 0 10 10">
		<g transform="translate(-428 -38)">
			<rect width="10" height="10" transform="translate(428 38)" opacity="0" />
			<path d="M409,39l6,6" transform="translate(21 1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
			<path d="M419,39l-6,6" transform="translate(17 1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-width="2" />
		</g>
	</symbol>

	<symbol id="icn-homeLg" viewBox="0 0 28 28">
		<g transform="translate(-324 -47)">
			<rect width="28" height="28" transform="translate(324 47)" opacity="0" />
			<g>
				<path d="M7074,23941a4.008,4.008,0,0,1-4-4v-4h.006a.985.985,0,0,1,.991-.992,1,1,0,0,1,1,.992v4a2,2,0,0,0,2,2h8a2,2,0,0,0,2-2v-4a1,1,0,0,1,2,0v4a4.009,4.009,0,0,1-4,4Z" transform="translate(-6740.002 -23871)" fill="currentColor" />
				<path d="M330,60c6.75-4,7.5-4,8-4s1.25,0,8,4" transform="translate(0 -3)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-profileLg" viewBox="0 0 28 28">
		<g transform="translate(-1567 -31)">
			<rect width="28" height="28" transform="translate(1567 31)" opacity="0" />
			<g>
				<path d="M4,8A4,4,0,1,1,8,4,4,4,0,0,1,4,8ZM4,2A2,2,0,1,0,6,4,2,2,0,0,0,4,2Z" transform="translate(1577 40)" fill="currentColor" />
				<path d="M1576,50.75s1.5-1.752,5-1.75,5,1.75,5,1.75" transform="translate(0 2)" fill="none" stroke="currentColor" stroke-width="2" />
				<g transform="translate(1571 35)" fill="none" stroke="currentColor" stroke-width="2">
					<circle cx="10" cy="10" r="10" stroke="none" />
					<circle cx="10" cy="10" r="9" fill="none" />
				</g>
			</g>
		</g>
	</symbol>

	<symbol id="icn-interestsLg" viewBox="0 0 28 28">
		<g transform="translate(-1567 -31)">
			<rect width="28" height="28" transform="translate(1567 31)" opacity="0" />
			<g transform="translate(-2 -2)">
				<path d="M25128.994,24327v-2a2.007,2.007,0,0,0,2.006-2v-1h2v1a4,4,0,0,1-4,4Zm-10,0a4,4,0,0,1-4-4v-1h2v1a2,2,0,0,0,2.006,2v2Zm12-13v-1a2,2,0,0,0-2-1.994V24309a4,4,0,0,1,4,4v1Zm-16,0v-1a4.006,4.006,0,0,1,4.006-4v2.006A2,2,0,0,0,25117,24313v1Z" transform="translate(-23541 -24271.002)" fill="currentColor" />
				<path d="M8327,23838a1,1,0,0,1,0-2h1a1,1,0,0,1,0,2Zm-9,0a1,1,0,0,1,0-2h1a1,1,0,0,1,0,2Zm12-4v-1a1,1,0,1,1,2,0v1a1,1,0,0,1-2,0Zm-16,0v-1a1,1,0,1,1,2,0v1a1,1,0,0,1-2,0Zm16-9v-1a1,1,0,1,1,2,0v1a1,1,0,0,1-2,0Zm-16,0v-1a1,1,0,1,1,2,0v1a1,1,0,0,1-2,0Zm13-3a1,1,0,1,1,0-2h1a1,1,0,1,1,0,2Zm-9,0a1,1,0,1,1,0-2h1a1,1,0,1,1,0,2Z" transform="translate(-6740 -23782)" fill="currentColor" />
				<path d="M1578,46c.55,1.15,1,2,2,2s1.55-1,4-4" transform="translate(2 1)" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-notificationsLg" viewBox="0 0 28 28">
		<g transform="translate(-1569 -33)">
			<rect width="28" height="28" transform="translate(1569 33)" opacity="0" />
			<path d="M8317,23702a4,4,0,0,1-4-4v-10a4,4,0,0,1,4-4h3a1,1,0,1,1,0,2h-3a2,2,0,0,0-2,2v10a2,2,0,0,0,2,2h10a2,2,0,0,0,2-2v-3a1,1,0,0,1,2,0v3a4.008,4.008,0,0,1-4,4Z" transform="translate(-6739 -23646)" fill="currentColor" />
			<g transform="translate(1586 34)" fill="none" stroke="currentColor" stroke-width="2">
				<circle cx="5" cy="5" r="5" stroke="none" />
				<circle cx="5" cy="5" r="4" fill="none" />
			</g>
			<circle cx="4" cy="4" r="4" transform="translate(1587 35)" opacity="0" />
		</g>
	</symbol>
	<symbol id="icn-software" viewBox="0 0 20 20">
		<g transform="translate(-1496 -35)">
			<rect width="20" height="20" transform="translate(1496 35)" opacity="0" />
			<g>
				<g transform="translate(1499 38)" fill="none" stroke="currentColor" stroke-width="2">
					<rect width="14" height="14" rx="4" stroke="none" />
					<rect x="1" y="1" width="12" height="12" rx="3" fill="none" />
				</g>
				<rect width="4" height="2" rx="1" transform="translate(1506 47)" fill="currentColor" />
				<path d="M1503,44c1.15.65,2,1,2,2s-.85,1.35-2,2" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-security" viewBox="0 0 20 20">
		<g transform="translate(-1496 -35)">
			<rect width="20" height="20" transform="translate(1496 35)" opacity="0" />
			<g transform="translate(1499 43)" fill="none" stroke="currentColor" stroke-width="2">
				<path d="M3,0h8a3,3,0,0,1,3,3V6a4,4,0,0,1-4,4H4A4,4,0,0,1,0,6V3A3,3,0,0,1,3,0Z" stroke="none" />
				<path d="M3,1h8a2,2,0,0,1,2,2V6a3,3,0,0,1-3,3H4A3,3,0,0,1,1,6V3A2,2,0,0,1,3,1Z" fill="none" />
			</g>
			<rect width="2" height="4" rx="1" transform="translate(1505 46)" fill="currentColor" />
			<g transform="translate(1502 37)" fill="none" stroke="currentColor" stroke-width="2">
				<path d="M4,0H4A4,4,0,0,1,8,4V8A0,0,0,0,1,8,8H0A0,0,0,0,1,0,8V4A4,4,0,0,1,4,0Z" stroke="none" />
				<path d="M4,1H4A3,3,0,0,1,7,4V6A1,1,0,0,1,6,7H2A1,1,0,0,1,1,6V4A3,3,0,0,1,4,1Z" fill="none" />
			</g>
		</g>
	</symbol>

	<symbol id="icn-web" viewBox="0 0 20 20">
		<g transform="translate(-1496 -35)">
			<rect width="20" height="20" transform="translate(1496 35)" opacity="0" />
			<g transform="translate(1498 37)" fill="none" stroke="currentColor" stroke-width="2">
				<circle cx="8" cy="8" r="8" stroke="none" />
				<circle cx="8" cy="8" r="7" fill="none" />
			</g>
			<rect width="14" height="2" transform="translate(1499 44)" fill="currentColor" />
			<g transform="translate(1502 38)" fill="none" stroke="currentColor" stroke-width="2">
				<ellipse cx="4" cy="7" rx="4" ry="7" stroke="none" />
				<ellipse cx="4" cy="7" rx="3" ry="6" fill="none" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-listsLg" viewBox="0 0 28 28">
		<g transform="translate(-1569 -33)">
			<rect width="28" height="28" transform="translate(1569 33)" opacity="0" />
			<path d="M-15618.006,23222a4,4,0,0,1-3.992-4v-10a4,4,0,0,1,3.992-4H-15608a4,4,0,0,1,4,4v10a4.009,4.009,0,0,1-4,4Zm-2-14.006v10a2,2,0,0,0,2,2H-15608a2,2,0,0,0,2-2v-10a2,2,0,0,0-2-2h-10.007A2,2,0,0,0-15620,23208Zm4,8a1,1,0,0,1-1-1,1,1,0,0,1,1-1h3a1,1,0,0,1,1,1,1,1,0,0,1-1,1Zm0-4a1,1,0,0,1-1-1,.992.992,0,0,1,1-1h6a1,1,0,0,1,1,1,1,1,0,0,1-1,1Z" transform="translate(17196 -23165.998)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-defaultAvatar" viewBox="0 0 24 24">
		<g transform="translate(-1493 -33)">
			<rect width="24" height="24" transform="translate(1493 33)" opacity="0" />
			<path d="M16931,23954a11.058,11.058,0,0,1-4.992-1.193l0,0,0,0v0c.115.055.209.1.3.141a12.1,12.1,0,0,1,9.383.006A10.92,10.92,0,0,1,16931,23954Zm6.023-1.8h0c.24-.16.473-.326.691-.494a14,14,0,0,0-13.43.006,11.11,11.11,0,0,1-3.121-3.781A10.88,10.88,0,0,1,16920,23943a11,11,0,1,1,17.025,9.205ZM16931,23938a5,5,0,1,0,5.006,5A5,5,0,0,0,16931,23938Zm0,8a3,3,0,1,1,3.006-3A3,3,0,0,1,16931,23946Z" transform="translate(-15426 -23898)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-relevant" viewBox="0 0 20 20">
		<g transform="translate(-382 -842)">
			<rect width="20" height="20" transform="translate(382 842)" opacity="0" />
			<path d="M13034,23930a.991.991,0,0,1,.288-.7l.535-.535a5,5,0,0,1,.636-6.293l4-4.006a5,5,0,0,1,6.3-.633l.532-.533a1,1,0,1,1,1.411,1.418l-.529.529a5.02,5.02,0,0,1-.636,6.293l-4.006,4a5.008,5.008,0,0,1-6.288.637l-.535.535a1,1,0,0,1-1.705-.709Zm5-1a2.961,2.961,0,0,0,2.12-.877l4-4a3,3,0,0,0,.587-3.41l-1,1a.983.983,0,0,1-.7.287,1,1,0,0,1-.709-1.705l1-1a2.991,2.991,0,0,0-3.417.588l-4,4a3,3,0,0,0-.586,3.414l1-1a.983.983,0,0,1,.709-.295,1,1,0,0,1,1,1,.975.975,0,0,1-.295.7l-1,1A2.987,2.987,0,0,0,13039,23929Z" transform="translate(-12649 -23072)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-recent" viewBox="0 0 20 20">
		<g transform="translate(-382 -842)">
			<rect width="20" height="20" transform="translate(382 842)" opacity="0" />
			<path d="M12924,23924a7,7,0,1,1,7,7A7,7,0,0,1,12924,23924Zm2,0a5,5,0,1,0,5-5A5.011,5.011,0,0,0,12926,23924Zm5,1a.994.994,0,0,1-.99-1v-2a1,1,0,0,1,1.994,0v1h1a1,1,0,0,1,0,1.994Z" transform="translate(-12539.001 -23071.998)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-popular" viewBox="0 0 20 20">
		<g transform="translate(-382 -842)">
			<rect width="20" height="20" transform="translate(382 842)" opacity="0" />
			<g transform="translate(385 849)" fill="rgba(255,255,255,0)" stroke="currentColor" stroke-width="2">
				<rect width="6" height="10" rx="3" stroke="none" />
				<rect x="1" y="1" width="4" height="8" rx="2" fill="none" />
			</g>
			<g transform="translate(393 845)" fill="rgba(255,255,255,0)" stroke="currentColor" stroke-width="2">
				<rect width="6" height="14" rx="3" stroke="none" />
				<rect x="1" y="1" width="4" height="12" rx="2" fill="none" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-podcast" viewBox="0 0 20 20">
		<g transform="translate(-13 -129)">
			<rect width="20" height="20" transform="translate(13 129)" opacity="0" />
			<path d="M10290,23376.5h0l-2,0v-2.5a6,6,0,1,0-12,0v2.5h-2v-2.5a8,8,0,1,1,16,0v2.5Z" transform="translate(-10258.998 -23234.002)" fill="currentColor" />
			<g transform="translate(-10259 -23226)" fill="rgba(255,255,255,0)">
				<path d="M 10286.4970703125 23371 C 10285.6708984375 23371 10284.9990234375 23370.328125 10284.9990234375 23369.501953125 L 10284.9990234375 23367.501953125 C 10284.9990234375 23366.67578125 10285.6708984375 23366.001953125 10286.4970703125 23366.001953125 C 10287.876953125 23366.001953125 10288.9990234375 23367.12109375 10288.9990234375 23368.498046875 C 10288.9990234375 23369.876953125 10287.876953125 23371 10286.4970703125 23371 Z M 10277.5 23371 C 10276.1201171875 23371 10274.998046875 23369.876953125 10274.998046875 23368.498046875 C 10274.998046875 23367.12109375 10276.1201171875 23366.001953125 10277.5 23366.001953125 C 10278.326171875 23366.001953125 10278.998046875 23366.67578125 10278.998046875 23367.501953125 L 10278.998046875 23369.501953125 C 10278.998046875 23370.328125 10278.326171875 23371 10277.5 23371 Z" stroke="none" />
				<path d="M 10286.4970703125 23370 C 10287.3251953125 23370 10287.9990234375 23369.326171875 10287.9990234375 23368.498046875 C 10287.9990234375 23367.673828125 10287.3251953125 23367.001953125 10286.4970703125 23367.001953125 C 10286.22265625 23367.001953125 10285.9990234375 23367.2265625 10285.9990234375 23367.501953125 L 10285.9990234375 23369.501953125 C 10285.9990234375 23369.77734375 10286.22265625 23370 10286.4970703125 23370 M 10277.5 23370 C 10277.7744140625 23370 10277.998046875 23369.77734375 10277.998046875 23369.501953125 L 10277.998046875 23367.501953125 C 10277.998046875 23367.2265625 10277.7744140625 23367.001953125 10277.5 23367.001953125 C 10276.671875 23367.001953125 10275.998046875 23367.673828125 10275.998046875 23368.498046875 C 10275.998046875 23369.326171875 10276.671875 23370 10277.5 23370 M 10286.4970703125 23372 C 10285.119140625 23372 10283.9990234375 23370.880859375 10283.9990234375 23369.501953125 L 10283.9990234375 23367.501953125 C 10283.9990234375 23366.1171875 10285.119140625 23365.001953125 10286.4970703125 23365.001953125 C 10288.4326171875 23365.001953125 10289.9990234375 23366.568359375 10289.9990234375 23368.498046875 C 10289.9990234375 23370.43359375 10288.4326171875 23372 10286.4970703125 23372 Z M 10277.5 23372 C 10275.5693359375 23372 10273.998046875 23370.43359375 10273.998046875 23368.498046875 C 10273.998046875 23366.568359375 10275.5693359375 23365.001953125 10277.5 23365.001953125 C 10278.8779296875 23365.001953125 10279.998046875 23366.1171875 10279.998046875 23367.501953125 L 10279.998046875 23369.501953125 C 10279.998046875 23370.880859375 10278.8779296875 23372 10277.5 23372 Z" stroke="none" fill="currentColor" />
			</g>
		</g>
	</symbol>
	<symbol id="icn-email" viewBox="0 0 20 20">
		<g transform="translate(-382 -842)">
			<rect width="20" height="20" transform="translate(382 842)" opacity="0" />
			<path d="M2239,23802h-8a4.006,4.006,0,0,1-4-4v-6a4.006,4.006,0,0,1,4-4h8a4.006,4.006,0,0,1,4,4v6A4.006,4.006,0,0,1,2239,23802Zm-8-12a2,2,0,0,0-2,2v6a2,2,0,0,0,2,2h8a2,2,0,0,0,2-2v-6a2,2,0,0,0-2-2Z" transform="translate(-1843 -22943)" fill="currentColor" />
			<path d="M389,850l3,2,3-2" fill="none" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="2" />
		</g>
	</symbol>
	<symbol id="icn-readFullArrow" viewBox="0 0 28 16">
		<g transform="translate(10)">
			<rect width="28" height="16" transform="translate(-10)" fill="#f05" opacity="0" />
			<path d="M10,11a1,1,0,0,1,.293-.707L12.586,8H-9a1,1,0,0,1-1-1A1,1,0,0,1-9,6H12.586L10.293,3.707A1,1,0,1,1,11.713,2.3L15.69,6.275a1,1,0,0,1,0,1.449l-3.982,3.983h0A1,1,0,0,1,10,11Z" transform="translate(1 1)" fill="currentColor" />
		</g>
	</symbol>
	<symbol id="icn-subscribeArrow" viewBox="0 0 20 20">
		<g transform="translate(-13 -25)">
			<rect width="20" height="20" transform="translate(13 25)" fill="#fff" opacity="0" />
			<path d="M947,540a1.015,1.015,0,0,1-.29.71l-7,7a1.015,1.015,0,0,1-.71.29,1,1,0,0,1-1-1,1.015,1.015,0,0,1,.29-.71l5.29-5.29H932a1,1,0,0,1,0-2h11.58l-5.29-5.29A1.015,1.015,0,0,1,938,533a1,1,0,0,1,1-1,1.015,1.015,0,0,1,.71.29l7,7A1.015,1.015,0,0,1,947,540Z" transform="translate(-916 -505)" fill="currentColor" />
		</g>
	</symbol>
</svg>
<script>
	if (prefersDarkScheme.matches) {
		document.getElementById("dark-mode-switch").setAttribute("data-bs-original-title", "Switch to Light Mode");
	} else {
		document.getElementById("dark-mode-switch").setAttribute("data-bs-original-title", "Switch to Dark Mode");
	}
</script>

	<style>

		.deals { border-radius: 10px; }
		.main-container.container-xxl { padding-left: 0; padding-right: 0; }

		@media only screen and (min-width: 1200px) {
			.main-background-wrap { position: relative; }
			.main-background { background: url(https://cdn.wccftech.com/wp-content/uploads/2022/07/samsung-white-laptop.jpg) center top no-repeat; cursor: pointer; position: absolute; top:0; left: 0; width: 100%; height: 1200px}
			.dark .main-background { background-image: url(https://cdn.wccftech.com/wp-content/uploads/2022/07/samsung-black-laptop.jpg); }
		}

		@media only screen and (min-width: 1850px) {
			.main-background-wrap { position: relative; }
			.main-background { background: url(https://cdn.wccftech.com/wp-content/uploads/2022/07/samsung-white-desktop.jpg) center top no-repeat; cursor: pointer; position: absolute; top:0; left: 0; width: 100%; height: 1600px}
			.dark .main-background { background-image: url(https://cdn.wccftech.com/wp-content/uploads/2022/07/samsung-black-desktop.jpg); }
		}

					.main-background-wrap { display: none; }
			</style>
	<script>
	(function($) {
		$(document).ready(function() {

			
				console.log(window.outerWidth);

				if(window.outerWidth > 1199) {
					$.get("https://api.wccftech.com/GXmcyWYSpG/DiMmfGdNOE", function(response) {
						console.log(response);
						if(response == 'US') {
							$(".main-background-wrap").show();
						}
					});
				}				

			
			
			$('.main-background').on("click", function(e) { 

				if(e.target == this) {
					var midpoint = $(this).innerWidth() / 2;

					if( midpoint > e.pageX ) {
						window.open("https://howl.me/chI99G8UA1u")
					} else {
						window.open("https://howl.me/chI99G8UA1u");
					} 
				}
			});
		});
	})(jQuery);
	</script>

<div id='div-gpt-ad-wccftechcom36871'></div>
</body>
</html>
<div class="story-share-sm">
	<svg width="16" height="15">
		<use xlink:href="#icn-share"></use>
	</svg>
</div>

<script id="dsq-count-scr" src="//wccftech.disqus.com/count.js" async></script>